<!DOCTYPE html>
<html dir="ltr" lang="pt-br">
<head>
  	   <!-- Inicio Código da barra da SAPO -->
  			<style type="text/css">.bsu_almofada,.subbsu_almofada
    			{overflow:hidden; min-height: 36px;background-color:#222;}.subbsu_almofada {background-color:#fafafa;}
  			</style>
  		<!-- Fim Código da barra da SAPO --> 
      <base href="http://www.jornalnoticias.co.mz/index.php/politica/58637-profissionais-da-saude-na-zambezia-pedem-fim-de-ataques-a-hospitais.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticias, entretenimento, foco, jornal, opiniao, moçambique, " />
  <meta name="author" content="Albino Moisés" />
  <meta name="description" content="O Jornal NOTÍCIAS é um jornal privado diário de carácter nacional cuja actividade se baseia no rigor e criatividade editorial, com orientação, independente de qualquer vinculação ideológica, política, económica ou religiosa. Foi fundado a 15 de Abril de 1926 e é publicado em Maputo, Capital da República de Moçambique. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Profissionais da Saúde na Zambézia  pedem fim de ataques a hospitais  - Jornal Notícias</title>
  <link href="/templates/noticias/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="http://www.jornalnoticias.co.mz//plugins/content/bt_socialshare/assets/bt_socialshare.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sj_basic_news/assets/css/sj-basic-news.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fewestread/fewestread.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/phocagallery.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/rating.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/custom/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_phocagallery_image/css/phocagallery.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornalnoticias.co.mz/modules/mod_je_social/css/style.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #d3423b;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 20px;
	padding-right: 20px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #d3423b;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:5px solid #2E8B57; border-bottom:none; padding:5px; }
.gn_slider_1 { border:5px solid #2E8B57; border-top:5px solid #2E8B57; padding:5px; height:370px; background-color:#FFFFFF; overflow:hidden; border-bottom:none; }
.gn_slider_1 .gn_opacitylayer { height:100%; filter:progid:DXImageTransform.Microsoft.alpha(opacity=100); -moz-opacity:1; opacity:1; }
.gn_pagination_1 { border:5px solid #2E8B57; border-top:none; padding:2px 5px; text-align:right; background-color:#FFFFFF; }
.gn_pagination_1 a:link { font-weight:bold; padding:0 2px; }
.gn_pagination_1 a:hover, .gn_pagination_1 a.selected { color:#fff !important; background: #c02736;
border-radius: 25px;
padding: 1px 4px;
text-decoration: none; }.gn_header_2 { background-color:#EFEFEF; border:5px solid #999799; border-bottom:none; padding:5px; }
.gn_static_2 { border:5px solid #999799; border-top:5px solid #999799; padding:5px; height:200px; background-color:#FFFFFF; overflow:hidden; }.gn_header_3 { background-color:#EFEFEF; border:5px solid #2F4F4F; border-bottom:none; padding:5px; }
.gn_static_3 { border:5px solid #2F4F4F; border-top:5px solid #2F4F4F; padding:5px; height:350px; background-color:#FFFFFF; overflow:hidden; }.gn_header_4 { background-color:#EFEFEF; border:5px solid #999799; border-bottom:none; padding:5px; }
#gn_scroller_4_1 { border:5px solid #999799; border-top:5px solid #999799; padding:5px; height:260px; background-color:#FFFFFF; overflow:hidden; }.gn_header_5 { background-color:#EFEFEF; border:5px solid #999799; border-bottom:none; padding:5px; }
#gn_scroller_5_1 { border:5px solid #999799; border-top:5px solid #999799; padding:5px; height:250px; background-color:#FFFFFF; overflow:hidden; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
  <script src="http://www.jornalnoticias.co.mz/plugins/content/bt_socialshare/assets/js/jquery-1.8.2.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/modules/mod_globalnews/scripts/slider.js" type="text/javascript"></script>
  <script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
  <script src="/modules/mod_djimageslider/assets/js/slider.js?v=" type="text/javascript" defer="defer"></script>
  <script src="/modules/mod_globalnews/scripts/scroller.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/top/arrow_up.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEventListener('load', function(){
    GN_ContentSlider('gn_slider_1_1', 8000, '', '');
}, false);
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.pg-modal-button').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
  </script>
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Profissionais da Saúde na Zambézia  pedem fim de ataques a hospitais " />
  <meta property="og:url" content="http://www.jornalnoticias.co.mz/index.php/politica/58637-profissionais-da-saude-na-zambezia-pedem-fim-de-ataques-a-hospitais.html" />
  <meta property="og:description" content="
	PROFISSIONAIS da Sa&uacute;de na Zamb&eacute;zia pedem a cessa&ccedil;&atilde;o imediata dos ataques dos homens armados da Renamo a centros de sa&uacute;de daquele ponto do pa&iacute;s. O pedido foi feito ontem &agrave; Chefe da Bancada Parlamentar da Renamo, Ivone Soares, num encontro que mantev" />
  <meta property="og:image" content="http://www.jornalnoticias.co.mz/images/ANO2016/SETEMBRO/15/HOSPITAL-VANDALIZADO-IN.gif" />
  <style type="text/css">
.pg-cv-box-mod-ri {
   height: 140px;
   width: 77px;"
}
.pg-cv-box-img-mod-ri {
   height: 100px;
   width: 77px;"
}
</style>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/noticias/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/noticias/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/noticias/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/noticias/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/noticias/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/noticias/script.responsive.js"></script>
</head>
<body>
		<!-- Inicio Código da barra da SAPO -->
 			<div id="bsu_root">
  			<div class="bsu_almofada"></div>
  			</div>
  		<!-- Fim Código da barra da SAPO -->
<div id="art-main">
<header class="art-header">

    <a href="/"><div class="art-shapes">

            </div></a>

<div class="art-positioncontrol art-positioncontrol-1462286181" id="miro1-ID" data-left="95.63%">
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<script language="JavaScript">

var mydate=new Date()
var year=mydate.getYear()
if (year<2000)
year += (year < 1900) ? 1900 : 0
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
document.write("<font color='black' size='2' face='Arial'>")
document.write("<p style='text-align:center;'>Director:<b> Júlio Manjate</b></p><p style='text-align:center;'>Directora Adjunta: <b>Delfina Mugabe</b></p><p style='text-align:center; font-style:italic;'>"+dayarray[day]+", "+daym+" "+montharray[month]+year+"</p>")
document.write("</font>")
</script><br /><!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
<div class="art-positioncontrol art-positioncontrol-112686414" id="miro3-ID" data-left="0%">
<!-- begin nostyle -->
<div class="art-nostyle hidden-phone">
<!-- begin nostyle content -->

<div style="border: 0px !important;">
<div id="djslider-loader385" class="djslider-loader djslider-loader-default" data-animation='{"auto":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"385","slider_type":"0","slide_size":105,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider385" class="djslider djslider-default" style="height: 130px; width: 95px; max-width: 95px !important;">
        <div id="slider-container385" class="slider-container">
        	<ul id="slider385" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 130px; width: 95px;">
          					            											<a  href="http://www.jornalnoticias.co.mz/index.php?option=com_content&view=category&layout=blog&id=84&Itemid=445" target="_self">
															<img class="dj-image" src="/images/capadodia//CAPA.gif" alt="CAPA.gif" style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div><!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
<div class="art-positioncontrol art-positioncontrol-261410707" id="miro4-ID" data-left="14.5%">
</div>
<div class="art-positioncontrol art-positioncontrol-1924133721" id="miro5-ID" data-left="94.22%">
<!-- begin nostyle -->
<div class="art-nostyle hidden-phone">
<!-- begin nostyle content -->

<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="https://www.facebook.com/JornalNoticiasMoz/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="#" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="#" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt389');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>


<div class="art-textblock art-object892934104" data-left="100%">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
        <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="" name="search" class="art-search-button">
        </form>
</div>
                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-108"><a class="menuHome" href="/index.php"><img class="art-menu-image" src="/images/Home-icon.png" alt="Destaque" /></a></li><li class="item-111"><a href="/index.php/economia.html">Economia</a></li><li class="item-110 current active"><a class=" active" href="/index.php/politica.html">Política</a></li><li class="item-335"><a href="/index.php/capital.html">Capital</a></li><li class="item-123 deeper parent"><a href="/index.php/sociedade.html">Sociedade</a><ul><li class="item-432"><a href="/index.php/sociedade/nacional.html">Nacional</a></li><li class="item-336"><a href="/index.php/sociedade/provincia-em-foco.html">Província</a></li></ul></li><li class="item-112 deeper parent"><a href="/index.php/desporto.html">Desporto</a><ul><li class="item-431"><a href="/index.php/desporto/desporto-nacional.html">Nacional</a></li><li class="item-430"><a href="/index.php/desporto/desporto-internacional.html">Internacional</a></li></ul></li><li class="item-120"><a href="/index.php/internacional.html">Internacional</a></li><li class="item-122"><a href="/index.php/ciencia-e-ambiente.html">Ciência e Ambiente</a></li><li class="item-243"><a href="/index.php/analise.html">Opinião &amp; Análise</a></li><li class="item-332 deeper parent"><a href="/index.php/mais.html">Mais</a><ul><li class="item-334"><a href="/index.php/mais/primeiro-plano.html">Primeiro Plano</a></li><li class="item-333"><a href="/index.php/mais/breves.html">Breves</a></li><li class="item-343"><a href="/index.php/mais/editorial.html">Editorial </a></li><li class="item-342"><a href="/index.php/mais/assim-vai-o-mundo.html">Assim vai o Mundo</a></li><li class="item-337"><a href="/index.php/mais/recreio-e-divulgacao.html">Recreio e Divulgação</a></li><li class="item-338"><a href="/index.php/mais/informacoes-uteis.html">Informações utéis</a></li><li class="item-341"><a href="/index.php/mais/tabelas-de-precos.html">Tabelas de Preços</a></li><li class="item-429"><a href="/index.php/mais/galeria.html">Galeria</a></li><li class="item-282"><a href="/index.php/mais/arquivo.html">Arquivo</a></li><li class="item-445"><a href="/index.php/mais/versao-imprensa.html">Versão-Imprensa</a></li><li class="item-464"><a href="/index.php/mais/conversas-ao-sabado.html">Conversas ao sábado </a></li><li class="item-433"><a href="/index.php/mais/90-anos-do-noticias.html">90 Anos do Notícias</a></li></ul></li><li class="item-345 deeper parent"><a href="/index.php/contacte-nos.html">Contacte-nos </a><ul><li class="item-344"><a href="/index.php/contacte-nos/ficha-tecnica.html">Ficha-Técnica</a></li></ul></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><div class="art-postmetadataheader"><h2 class="art-postheader"><a href="/index.php/politica/58637-profissionais-da-saude-na-zambezia-pedem-fim-de-ataques-a-hospitais.html">Profissionais da Saúde na Zambézia  pedem fim de ataques a hospitais </a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Quarta, 14 Setembro 2016 12:20</span> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=noticias&amp;link=71db928ef221f9bafda9ab8810e92da058d3cb29" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> | Acessos: 2</div></div><div class="art-postcontent clearfix"><div class="img-fulltext-left"><img src="/images/ANO2016/SETEMBRO/15/HOSPITAL-VANDALIZADO.gif"></img></div><div class="art-article"><p align="justify" class="western" style="margin-bottom: 0in; line-height: 150%">
	<span style="font-family:tahoma,geneva,sans-serif;"><span style="font-size: 12px;"><font style="font-size: 12pt"><span lang="pt-PT">PROFISSIONAIS da Sa&uacute;de na Zamb&eacute;zia pedem a cessa&ccedil;&atilde;o imediata dos ataques dos homens armados da Renamo a centros de sa&uacute;de daquele ponto do pa&iacute;s. O pedido foi feito ontem &agrave; Chefe da Bancada Parlamentar da Renamo, Ivone Soares, num encontro que manteve com aqueles profissionais, no &acirc;mbito da visita que vinha efectuando &agrave; Zamb&eacute;zia. </span></font></span></span></p>
 
<p align="justify" class="western" style="margin-bottom: 0in; line-height: 150%">
	<span style="font-family:tahoma,geneva,sans-serif;"><span style="font-size: 12px;"><font style="font-size: 12pt"><span lang="pt-PT">Segundo afirmaram os trabalhadores da Sa&uacute;de, os ataques &agrave;s unidades sanit&aacute;rias condicionam o seu desempenho no atendimento dos utentes. A chefe da Bancada da Renano, por sua vez, disse na ocasi&atilde;o que o cessar-fogo no pa&iacute;s est&aacute; dependente do consenso a ser alcan&ccedil;ado no di&aacute;logo em curso entre o Governo e a Renamo, que envolve mediadores internacionais. </span></font></span></span></p>
<p align="justify" class="western" style="margin-bottom: 0in; line-height: 150%">
	<span style="font-family:tahoma,geneva,sans-serif;"><span style="font-size: 12px;"><font style="font-size: 12pt"><span lang="pt-PT">Entretanto, Ivone Soares comprometeu-se perante aqueles profissionais da Sa&uacute;de na Zamb&eacute;zia a reportar as suas preocupa&ccedil;&otilde;es ao l&iacute;der da Renamo, Afonso Dhlakama. (RM) </span></font></span></span></p>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="http://www.jornalnoticias.co.mz//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.jornalnoticias.co.mz/index.php/politica/58637-profissionais-da-saude-na-zambezia-pedem-fim-de-ataques-a-hospitais.html')+'&t='+encodeURIComponent('Profissionais da Saúde na Zambézia  pedem fim de ataques a hospitais '),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="true" colorscheme="light" font="arial" href="http://www.jornalnoticias.co.mz/index.php/politica/58637-profissionais-da-saude-na-zambezia-pedem-fim-de-ataques-a-hospitais.html" layout="button_count" width="20" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" src="http://www.jornalnoticias.co.mz//plugins/content/bt_socialshare/assets/share2.png"
						  data-via="BowThemes" 
						  data-url="http://www.jornalnoticias.co.mz/index.php/politica/58637-profissionais-da-saude-na-zambezia-pedem-fim-de-ataques-a-hospitais.html" 
						  data-size="medium"
						  data-lang="pt"
						  data-count="horizontal" >Twitter</a></div></div><div id="57d92a06e0471" class="bt_facebook_comment"><script type="text/javascript">
			(function($){
			if('ontouchstart' in window) return;
			var uniqid = '#57d92a06e0471'
			$(document).ready(function(){
				var width = $(uniqid).width();
				var interval = setInterval(function(){
					var iframe = jQuery(uniqid).find('iframe');
					if(iframe.length){
						var src = iframe.attr('src');var newsrc = src.substring(0,src.indexOf('width='));iframe.attr('src',(newsrc?newsrc:src)+'width='+width);
						clearInterval(interval);
					}
				},500);
				
			})
			var timeOut = 0;
			$(window).resize(function(){
				clearTimeout(timeOut);
				timeOut = setTimeout(function(){
				var width = $(uniqid).width();
				var iframe = $(uniqid).find('iframe');
				if(iframe.length){
					var src = iframe.attr('src');var newsrc = src.substring(0,src.indexOf('width='));iframe.attr('src',(newsrc?newsrc:src)+'width='+width);
				}
				},500);
			})
			})(jQuery)
			</script><fb:comments colorscheme="light" href="http://www.jornalnoticias.co.mz/index.php/politica/58637-profissionais-da-saude-na-zambezia-pedem-fim-de-ataques-a-hospitais.html" num_posts="5" width="auto"></fb:comments></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div>
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/politica/58590-a-provincial-de-maputo-edificio-proprio-vai-conferir-outra-dinamica-as-actividades.html" rel="next">
			Próximo <span class="icon-chevron-right"></span>		</a>
	</li>
</ul></div><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon">Categoria: <span class="art-post-metadata-category-name"><a href="/index.php/politica.html">Política</a></span></span></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1" >
<div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Mais recentes</h3></div><div class="art-blockcontent"><!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions -->
<ul class="fewestread  hidden-phone">
			<li>
							<span
					class="fewestread_date">Quarta, 14 Setembro 2016				</span> -
						<a href="/index.php/capital/58638-rm-organiza-palestra-sobre-pratica-do-jornalismo-na-promocao-da-cidadania.html">
				RM organiza palestra sobre “Prática  do Jornalismo na Promoção da Cidadania” 			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Quarta, 14 Setembro 2016				</span> -
						<a href="/index.php/politica/58637-profissionais-da-saude-na-zambezia-pedem-fim-de-ataques-a-hospitais.html">
				Profissionais da Saúde na Zambézia  pedem fim de ataques a hospitais 			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Quarta, 14 Setembro 2016				</span> -
						<a href="/index.php/economia/58636-construcao-madeiras-e-florestas-sindicatos-discutem-papel-e-direitos-dos-trabalhadores.html">
				 CONSTRUÇÃO, MADEIRAS E FLORESTAS: Sindicatos discutem papel  e direitos dos trabalhadores			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Quarta, 14 Setembro 2016				</span> -
						<a href="/index.php/primeiro-plano/58574-exposicao-individual-quotidiano-mocambicano-retratado-por-um-chileno.html">
				EXPOSIÇÃO INDIVIDUAL: Quotidiano moçambicano retratado por um chileno			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Quarta, 14 Setembro 2016				</span> -
						<a href="/index.php/ciencia-e-ambiente/58575-o-canto-do-inovador-briquetes-de-carvao-uma-alternativa-sustentavel-e-amiga-do-meio-ambiente.html">
				O CANTO DO INOVADOR - BRIQUETES DE CARVãO: Uma alternativa sustentável e amiga do meio ambiente 			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Quarta, 14 Setembro 2016				</span> -
						<a href="/index.php/ciencia-e-ambiente/58576-estudos-que-ditam-avanco-no-tratamento-do-hiv-sida.html">
				Estudos que ditam avanço no tratamento do HIV/sida 			</a>
								</li>
	</ul>
	<span class="small">
        <a href="/" target="_blank"
           title="Kubik-Rubik Joomla! Extensions - Qualitative, free extensions for Joomla!">
	    </a>
    </span></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Breves</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_5" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_5_1=new Array();

GN_Pausecontent_5_1[0]=' <a href="/index.php/breves/58634-enav-expoe-arte-e-formacao.html">ENAV expõe arte e formação</a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> ARTE e Forma&ccedil;&atilde;o &eacute; o t&iacute;tulo da 20.&ordf; exposi&ccedil;&atilde;o dos estudantes da Escola Nacional de Artes Visuais (ENAV), cuja cerim&oacute;nia de abertura tem lugar hoje na cidade de Maputo. <a href="/index.php/breves/58634-enav-expoe-arte-e-formacao.html" >Ler mais..</a>';
GN_Pausecontent_5_1[1]=' <a href="/index.php/breves/58632-graca-machel-disserta-sobre-samora-no-isri.html">Graça Machel disserta sobre Samora no ISRI</a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> &ldquo;SAMORA Machel: Vida, Pensamento e Obra&rdquo; &eacute; o tema de uma palestra a ser proferida hoje no Instituto Superior de Rela&ccedil;&otilde;es Internacionais, no quadro das comemora&ccedil;&otilde;es dos seus 30 anos de exist&ecirc;ncia. <a href="/index.php/breves/58632-graca-machel-disserta-sobre-samora-no-isri.html" >Ler mais..</a>';
GN_Pausecontent_5_1[2]=' <a href="/index.php/breves/58633-vitoria-diogo-fala-a-sindicalistas-madeireiros.html">Vitória Diogo fala a sindicalistas madeireiros </a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> A MINISTRA do Trabalho, Emprego e Seguran&ccedil;a Social, Vit&oacute;ria Diogo, dirige hoje em Maputo a cerim&oacute;nia de abertura da Confer&ecirc;ncia Regional para &Aacute;frica e M&eacute;dio Oriente da Federa&ccedil;&atilde;o Internacional dos Trabalhadores da Constru&ccedil;&atilde;o, Madeira e Florestas, encontro internacional cujas sess&otilde;es t&eacute;cnicas j&aacute; decorrem desde 12 de Setembro. <a href="/index.php/breves/58633-vitoria-diogo-fala-a-sindicalistas-madeireiros.html" >Ler mais..</a>';

new GN_Pausescroller(GN_Pausecontent_5_1, "gn_scroller_5_1", "", 6500);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Tabela de preços</h3></div><div class="art-blockcontent"><a href="/images/Precos_Publicitarios/publicidade/TABELA_DE_PUBLICIDADES_2016.pdf"><img src="/images/Anuncios/Publicidade/noticias.gif" height="420" width="250"></a></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Editorial</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_2" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_2">
	 <a href="/index.php/editorial/58362-editorial5.html">EDITORIAL</a> <br /> <small>Sexta, 09 Setembro 2016</small> <br /> Uma auditoria interna &agrave;s delega&ccedil;&otilde;es do Instituto Nacional de Transportes Terrestres (INATTER), na cidade e prov&iacute;ncia de Maputo, conduziu &agrave; descoberta de esquemas de falseamento do processo de forma&ccedil;&atilde;o e licenciamento de condutores de ve&iacute;culos... <a href="/index.php/editorial/58362-editorial5.html" >Ler mais..</a></div>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Primeiro Plano</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_3" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_3">
	<center><a href="/index.php/primeiro-plano/58574-exposicao-individual-quotidiano-mocambicano-retratado-por-um-chileno.html" ><img src="http://www.jornalnoticias.co.mz/modules/mod_globalnews/thumbs/04/b_220_220_16777215_58574_P2-Expo-obra-in.jpg" alt="IMAGE" style="border:0;" /></a></center> <a href="/index.php/primeiro-plano/58574-exposicao-individual-quotidiano-mocambicano-retratado-por-um-chileno.html">EXPOSIÇÃO INDIVIDUAL: Quotidiano moçambicano...</a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> ENCONTRAMOS o artista pl&aacute;stico chileno descal&ccedil;o na sua casa, na cidade de Maputo. Francisco Sep&uacute;lveda nunca teve os p&eacute;s no ch&atilde;o, cedo come&ccedil;ou a viajar pelo mundo. Viveu na Fran&ccedil;a desde 2004 e h&aacute; dois anos que est&aacute; em Mo&ccedil;ambique, onde inaugurou a sua exposi&ccedil;&atilde;o individual. <a href="/index.php/primeiro-plano/58574-exposicao-individual-quotidiano-mocambicano-retratado-por-um-chileno.html" >Ler mais..</a></div>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Assim vai ao mundo</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_4" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_4_1=new Array();

GN_Pausecontent_4_1[0]=' <a href="/index.php/assim-vai-o-mundo/58603-eduardo-cunha-perde-mandato.html">Eduardo Cunha perde mandato</a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> O DEPUTADO brasileiro Eduardo Cunha, que aceitou a den&uacute;ncia que levou &agrave; destitui&ccedil;&atilde;o da ex-Presidente Dilma Rousseff, perdeu o mandato na C&acirc;mara dos Deputados (C&acirc;mara baixa) do Brasil na segunda-feira &agrave; noite. <a href="/index.php/assim-vai-o-mundo/58603-eduardo-cunha-perde-mandato.html" >Ler mais..</a>';
GN_Pausecontent_4_1[1]=' <a href="/index.php/assim-vai-o-mundo/58607-eua-e-israel-tem-acordo-de-ajuda-militar.html">EUA e Israel têm acordo de ajuda militar</a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> OS Estados Unidos e Israel chegaram a um entendimento a respeito de um novo pacote de ajuda militar norte-americana de pelo menos 38 mil milh&otilde;es de d&oacute;lares, e o pacto de valor recorde com 10 anos de dura&ccedil;&atilde;o deve ser assinado nesta semana, disseram ontem fontes &agrave; Reuters. <a href="/index.php/assim-vai-o-mundo/58607-eua-e-israel-tem-acordo-de-ajuda-militar.html" >Ler mais..</a>';
GN_Pausecontent_4_1[2]=' <a href="/index.php/assim-vai-o-mundo/58602-luanda-anula-modelo-de-cobranca-da-taxa-de-limpeza.html">Luanda anula modelo de cobrança da taxa de limpeza </a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> O GOVERNO Provincial de Luanda decidiu na segunda-feira anular o modelo de cobran&ccedil;a da nova taxa de limpeza, anunciada para Junho e que deveria ser associada &agrave; factura de electricidade, mas que passar&aacute; a ter uma cobran&ccedil;a aut&oacute;noma. <a href="/index.php/assim-vai-o-mundo/58602-luanda-anula-modelo-de-cobranca-da-taxa-de-limpeza.html" >Ler mais..</a>';
GN_Pausecontent_4_1[3]=' <a href="/index.php/assim-vai-o-mundo/58606-malta-anuncia-cimeira-para-nova-europa.html">Malta anuncia cimeira para “nova Europa” </a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> O PRIMEIRO-MINISTRO de Malta, anunciou na segunda-feira, ap&oacute;s reuni&atilde;o com o presidente do Conselho Europeu, a realiza&ccedil;&atilde;o no in&iacute;cio de 2017 de uma cimeira de l&iacute;deres da Uni&atilde;o Europeia (UE) no seu pa&iacute;s para impulsionar &ldquo;uma nova ideia de Europa&rdquo;. <a href="/index.php/assim-vai-o-mundo/58606-malta-anuncia-cimeira-para-nova-europa.html" >Ler mais..</a>';
GN_Pausecontent_4_1[4]=' <a href="/index.php/assim-vai-o-mundo/58605-manila-exige-saida-de-forcas-norte-americanas.html">Manila exige saída de forças norte-americanas</a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> O PRESIDENTE filipino, Rodrigo Duterte, pediu na segunda-feira a retirada das for&ccedil;as especiais dos Estados Unidos de um grupo de ilhas no sul das Filipinas, dizendo que a presen&ccedil;a delas poderia complicar as ofensivas contra militantes isl&acirc;micos. <a href="/index.php/assim-vai-o-mundo/58605-manila-exige-saida-de-forcas-norte-americanas.html" >Ler mais..</a>';
GN_Pausecontent_4_1[5]=' <a href="/index.php/assim-vai-o-mundo/58601-oposicao-abandona-negociacoes-na-rdcongo.html">Oposição abandona negociações na RDCongo</a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> UMA delega&ccedil;&atilde;o da oposi&ccedil;&atilde;o congolesa abandonou na segunda-feira as negocia&ccedil;&otilde;es que pretendem evitar uma crise pol&iacute;tica na Rep&uacute;blica Democr&aacute;tica do Congo (RDCongo). <a href="/index.php/assim-vai-o-mundo/58601-oposicao-abandona-negociacoes-na-rdcongo.html" >Ler mais..</a>';
GN_Pausecontent_4_1[6]=' <a href="/index.php/assim-vai-o-mundo/58604-turquia-pede-detencao-de-fethullah-gulen.html">Turquia pede detenção de Fethullah Gulen </a> <br /> <small>Quarta, 14 Setembro 2016</small> <br /> A TURQUIA pediu aos Estados Unidos que detenham Fethullah Gulen por alegadamente &ldquo;ter ordenado&rdquo; a tentativa de golpe de Estado, de 15 de Julho &uacute;ltimo, contra o Governo do Presidente Recep Erdogan, noticiou ontem a Imprensa turca. <a href="/index.php/assim-vai-o-mundo/58604-turquia-pede-detencao-de-fethullah-gulen.html" >Ler mais..</a>';

new GN_Pausescroller(GN_Pausecontent_4_1, "gn_scroller_4_1", "", 5000);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Mais lidas</h3></div><div class="art-blockcontent"><!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions -->
<ul class="fewestread  hidden-phone">
			<li>
							<span
					class="fewestread_date">14-09-16				</span> -
						<a href="/index.php/politica/58592-oldemiro-baloi-e-os-ataques-da-renamo-vivemos-uma-democracia-anormal.html">
				OLDEMIRO BALÓI E OS ATAQUES DA RENAMO: Vivemos uma democracia anormal			</a>
							<span class="fewestread_hits">
					(Acessos: 53)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">14-09-16				</span> -
						<a href="/index.php/provincia-em-foco/58582-manica-provincia-com-grandes-potencialidades-agricolas.html">
				MANICA - Província com grandes potencialidades agrícolas			</a>
							<span class="fewestread_hits">
					(Acessos: 52)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">13-09-16				</span> -
						<a href="/index.php/destaque/58631-cocaina-heroina-e-outras-drogas-servico-de-correios-usado-para-trafico.html">
				COCAÍNA, HEROÍNA E OUTRAS DROGAS: Serviço de correios  usado para tráfico  			</a>
							<span class="fewestread_hits">
					(Acessos: 49)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">14-09-16				</span> -
						<a href="/index.php/desporto/desporto-nacional/58608-mundial-de-futsal-colombia-2016-rapazes-e-pegar-ou-largar.html">
				MUNDIAL DE FUTSAL-COLÔMBIA 2016: Rapazes, É pegar ou largar!			</a>
							<span class="fewestread_hits">
					(Acessos: 46)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">14-09-16				</span> -
						<a href="/index.php/ciencia-e-ambiente/58575-o-canto-do-inovador-briquetes-de-carvao-uma-alternativa-sustentavel-e-amiga-do-meio-ambiente.html">
				O CANTO DO INOVADOR - BRIQUETES DE CARVãO: Uma alternativa sustentável e amiga do meio ambiente 			</a>
							<span class="fewestread_hits">
					(Acessos: 44)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">14-09-16				</span> -
						<a href="/index.php/politica/58590-a-provincial-de-maputo-edificio-proprio-vai-conferir-outra-dinamica-as-actividades.html">
				ASSEMBLEIA PROVINCIAL DE MAPUTO: Edifício próprio vai conferir outra dinâmica às actividades			</a>
							<span class="fewestread_hits">
					(Acessos: 44)
				</span>
								</li>
	</ul>
	<span class="small">
        <a href="/" target="_blank"
           title="Kubik-Rubik Joomla! Extensions - Qualitative, free extensions for Joomla!">
	    </a>
    </span></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Galeria</h3></div><div class="art-blockcontent"><div id ="phocagallery-module-ri" style="text-align:center; margin: 0 auto;"><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0176.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0177.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0178.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0180.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0181.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0183.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0188.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0194.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0197.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div></div><div style="clear:both"></div></div></div>



                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><div class="bannergroup hidden-phone">

	<div class="banneritem">
										<!--/* OpenDisplay Javascript Tag v2.8.5 */-->



<script type='text/javascript'>//<![CDATA[

var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');

var m3_r = Math.floor(Math.random()*99999999999);

if (!document.MAX_used) document.MAX_used = ',';

document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

document.write ("?zoneid=1707");

document.write ('&cb=' + m3_r);

if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

document.write (document.charset ? '&charset='+document.charset :

(document.characterSet ? '&charset='+document.characterSet : ''));

document.write ("&loc=" + escape(window.location));

if (document.referrer) document.write ("&referer=" + escape(document.referrer));

if (document.context) document.write ("&context=" + escape(document.context));

if (document.mmm_fo) document.write ("&;mmm_fo=1");

document.write ("'><\/scr"+"ipt>");

//]]></script>
<noscript>
<a href='http://pub.sapo.pt/ck.php?n=a6b01f8d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>

<img src='http://pub.sapo.pt/avw.php?zoneid=1707&cb=INSERT_RANDOM_NUMBER_HERE&n=a6b01f8d' border='0' alt='' /></a>
</noscript>
				<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Câmbio</h3></div><div class="art-blockcontent"><div class="custom hidden-phone"  >
	<table border="0" cellpadding="1" cellspacing="1" class="table_style_red" style="width: 300px;">
	<tbody>
		<tr>
			<td style="width: 83px;">
				<strong>Moeda</strong></td>
			<td style="width: 96px;">
				<strong>Compra</strong></td>
			<td style="width: 87px;">
				<strong>Venda</strong></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				USD</td>
			<td style="width: 96px; text-align: right;">
				77,12</td>
			<td style="width: 87px; text-align: right;">
				77,19</td>
		</tr>
		<tr>
			<td style="width: 83px;">
				ZAR</td>
			<td style="width: 96px; text-align: right;">
				5,35</td>
			<td style="width: 87px; text-align: right;">
				5,35</td>
		</tr>
		<tr>
			<td style="width: 83px;">
				EUR</td>
			<td style="width: 96px; text-align: right;">
				86,60</td>
			<td style="width: 87px; text-align: right;">
				86,68</td>
		</tr>
	</tbody>
</table>
<p align="center">
	<font size="1"><i>14.09.2016&nbsp; &nbsp;&nbsp;<a href="http://www.bancomoc.mz/">Banco de Mo&ccedil;ambique</a></i></font></p>
</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Temperatura</h3></div><div class="art-blockcontent"><div class="custom hidden-phone"  >
	<table border="0" cellpadding="1" cellspacing="1" class="table_style_red" style="width: 300px;">
	<tbody>
		<tr>
			<td style="width: 83px;">
				<strong><img alt="" src="/images/tempo/1/mapa-de-Temepatura.png" style="width: 300px; height: 500px;" /></strong></td>
		</tr>
	</tbody>
</table>
<p align="center">
	<font size="1"><i>14.09.2016&nbsp; &nbsp;&nbsp;INAM</i></font></p>
</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Opinião & Análise</h3></div><div class="art-blockcontent"><div id="sj_basic_news_14738504731080955038" class="sj-basic-news">
		<div class="bs-items">
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/58587-entre-aspas-manifestacoes-e-as-forcas-de-seguranca-1.html" title="ENTRE ASPAS - Manifestações e as Forças de Segurança(1)" >
						<img src="/cache/resized/97d9c50252f027bae57d2e4d30a6a95c.jpg" alt="" title=""/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/58587-entre-aspas-manifestacoes-e-as-forcas-de-seguranca-1.html" title="ENTRE ASPAS - Manifestações e as Forças de Segurança(1)" >
							ENTRE ASPAS - ...						</a>
					</div>
															<div class="bs-description">
						SEGURAN&Ccedil;A, Protec&ccedil;&atilde;o e Tranquilidade s&atilde;o tr&ecirc;s ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-09-13 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/58587-entre-aspas-manifestacoes-e-as-forcas-de-seguranca-1.html" title="ENTRE ASPAS - Manifestações e as Forças de Segurança(1)" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/58589-congestionamento-como-justificacao.html" title="O QUE DIZEM OS LEITORES - Congestionamento como justificação" >
						<img src="/cache/resized/21cce1f57c1606bb282f86fe1918ed57.jpg" alt="" title=""/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/58589-congestionamento-como-justificacao.html" title="O QUE DIZEM OS LEITORES - Congestionamento como justificação" >
							O QUE DIZEM OS LEITORES ...						</a>
					</div>
															<div class="bs-description">
						NO fim da tarde de um dia &uacute;til da semana, de regresso a casa, jovens ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-09-13 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/58589-congestionamento-como-justificacao.html" title="O QUE DIZEM OS LEITORES - Congestionamento como justificação" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/58588-futebol-nao-esta-a-convencer-1.html" title="O QUE DIZEM OS LEITORES - Futebol não está a convencer (1)" >
						<img src="/cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png" class="placeholder" alt="cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png"/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/58588-futebol-nao-esta-a-convencer-1.html" title="O QUE DIZEM OS LEITORES - Futebol não está a convencer (1)" >
							O QUE DIZEM OS LEITORES ...						</a>
					</div>
															<div class="bs-description">
						O FUTEBOL &eacute; uma modalidade que movimenta muito dinheiro e &eacute; muito ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-09-13 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/58588-futebol-nao-esta-a-convencer-1.html" title="O QUE DIZEM OS LEITORES - Futebol não está a convencer (1)" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf   last">
								<div class="bs-image">
					<a href="/index.php/opiniao/58586-reporter-ou-modelo.html" title="Repórter ou modelo?" >
						<img src="/cache/resized/1c9c99d65473eff0139ba278677c5edc.jpg" alt="" title=""/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/58586-reporter-ou-modelo.html" title="Repórter ou modelo?" >
							Repórter ou modelo?						</a>
					</div>
															<div class="bs-description">
						INICIA-SE o telejornal. Do lado de tr&aacute;s da bancada, dois &acirc;ncoras, ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-09-13 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/58586-reporter-ou-modelo.html" title="Repórter ou modelo?" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
					</div>
	</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><div  class="bt-facebookpage hidden-phone" >
	<iframe 
		src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FJornalNoticiasMoz&connections=8&amp;stream=false&amp;show_border=true&amp;header=true&amp;force_wall=true&amp;height=230&amp;show_faces=true&amp;width=300&amp;colorscheme=light&amp;locale=pt_BR" scrolling="no" 
		frameborder="0" 
		style="border:none; overflow:hidden; width:300px;height:230px; " 
		allowTransparency="true">
	</iframe>
	</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Conversas ao sábado</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_1" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news" style="display:none;">
	<center><a href="/index.php/conversas-ao-sabado/58385-isto-e-mesmo-a-serio.html" ><img src="http://www.jornalnoticias.co.mz/modules/mod_globalnews/thumbs/05/b_220_220_16777215_58385_NOT09122016P02-1-in.gif" alt="IMAGE" style="border:0;" /></a></center> <a href="/index.php/conversas-ao-sabado/58385-isto-e-mesmo-a-serio.html">Isto é mesmo a sério!</a> <br /> <small>Sábado, 10 Setembro 2016</small> <br /> QUANDO o Presidente da Rep&uacute;blica, Filipe Nyusi, se junta a uma plateia da qual tamb&eacute;m fazem parte os ministros da Cultura e Turismo, Silva Dunduro, da Administra&ccedil;&atilde;o Estatal e Fun&ccedil;&atilde;o P&uacute;blica, Carmelita Namashulua, a governadora da prov&iacute;ncia de Sofala, Maria Helena Ta&iacute;po, e o presidente do munic&iacute;pio da Beira, Daviz Simango,... <a href="/index.php/conversas-ao-sabado/58385-isto-e-mesmo-a-serio.html" >Ler mais..</a>	</div>
      <div class="gn_news" style="display:none;">
	 <a href="/index.php/conversas-ao-sabado/58384-temadefundo-paixao-pelos-camioes.html">TEMADEFUNDO: Paixão pelos camiões </a> <br /> <small>Sábado, 10 Setembro 2016</small> <br /> TEMOS notado, com alguma incredulidade, que o grosso dos agentes de tr&acirc;nsito que monta postos rotineiros de fiscaliza&ccedil;&atilde;o nas estradas visa, tendencialmente, cami&otilde;es e camionetas de carga. <a href="/index.php/conversas-ao-sabado/58384-temadefundo-paixao-pelos-camioes.html" >Ler mais..</a>	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_1"></div>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><div style="border: 0px !important;">
<div id="djslider-loader406" class="djslider-loader djslider-loader-default" data-animation='{"auto":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"406","slider_type":"0","slide_size":310,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider406" class="djslider djslider-default" style="height: 250px; width: 300px;">
        <div id="slider-container406" class="slider-container">
        	<ul id="slider406" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 300px;">
          					            											<img class="dj-image" src="/images/Anuncios/Publicidade/web_banner_1.gif" alt="Publicidade_Versao_Imprensa" style="width: 100%; height: auto;"/>
																									
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Quem está online?</h3></div><div class="art-blockcontent"><p>Temos 2844&#160;visitantes em linha</p></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<h3>Conselho de Administração</h3>
<!-- begin nostyle content -->


<div class="custom"  >
	<table border="0" cellpadding="1" cellspacing="5" style="width: 100%;">
	<tbody>
		<tr>
			<td>
				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Esselina Macome <strong>(Presidente)</strong></span></p>

				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Jor<span style="font-family:georgia,serif;">g</span>e Matine <strong>(Administrador Delegado)</strong></span></p>

				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Samuel Comiche <strong>(Administrador)</strong></span></p>

				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Lu&iacute;s Covane <strong>(Administrador)</strong></span></p>

				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Maria L&uacute;cia Zacarias <strong>(Administradora)</strong></span></p>
			</td>
			<td>
				<p style="text-align: center;">
					<img alt="Sociedade do Noticias" src="http://www.jornalnoticias.co.mz/images/sampledata/SN-Logotipo.png" style="width: 186px; height: 96px; float: right;" /></p>
			</td>
		</tr>
	</tbody>
</table>
</div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<p class="art-page-footer">
Copyright © <span id="art-footnote-links"><a href="http://www.jornalnoticias.co.mz" target="_self"><strong style="color: #d3423b;">Jornal Notícias</strong></a> 2016 - Todos Direitos Reservados - Implementado pela Sociedade do Noticias</span>
    </p>
</footer>

    </div>
</div>



  <!-- Start of StatCounter Code for Joomla -->
<script type="text/javascript">
var sc_project=9170880; 
var sc_invisible=1; 
var sc_security="d27bec1e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="hit counter
joomla" href="http://statcounter.com/joomla/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/9170880/0/d27bec1e/1/"
alt="hit counter joomla"></a></div></noscript>

    <!-- Inicio Código da barra da SAPO -->
    <script id="bsu-v2-sapo"
      src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-partner="true"  data-country="mz" data-width="800">
    </script>
    <!-- Fim Código da barra da SAPO -->
</body>
</html>
