<!DOCTYPE html>
<html dir="ltr" lang="pt-br">
<head>
  	   <!-- Inicio Código da barra da SAPO -->
  			<style type="text/css">.bsu_almofada,.subbsu_almofada
    			{overflow:hidden; min-height: 36px;background-color:#222;}.subbsu_almofada {background-color:#fafafa;}
  			</style>
  		<!-- Fim Código da barra da SAPO --> 
      <base href="http://www.jornalnoticias.co.mz/index.php/sociedade/62618-consumo-de-energia-cresce-mais-rapido-em-mocambique.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticias, entretenimento, foco, jornal, opiniao, moçambique, " />
  <meta name="author" content="Samuel Pedro Uamusse" />
  <meta name="description" content="O Jornal NOTÍCIAS é um jornal privado diário de carácter nacional cuja actividade se baseia no rigor e criatividade editorial, com orientação, independente de qualquer vinculação ideológica, política, económica ou religiosa. Foi fundado a 15 de Abril de 1926 e é publicado em Maputo, Capital da República de Moçambique. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Consumo de energia cresce mais rápido em Moçambique - Jornal Notícias</title>
  <link href="/templates/noticias/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="http://www.jornalnoticias.co.mz//plugins/content/bt_socialshare/assets/bt_socialshare.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sj_basic_news/assets/css/sj-basic-news.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fewestread/fewestread.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/phocagallery.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/rating.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/custom/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_phocagallery_image/css/phocagallery.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornalnoticias.co.mz/modules/mod_je_social/css/style.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #d3423b;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 20px;
	padding-right: 20px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #d3423b;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:5px solid #2E8B57; border-bottom:none; padding:5px; }
.gn_slider_1 { border:5px solid #2E8B57; border-top:5px solid #2E8B57; padding:5px; height:370px; background-color:#FFFFFF; overflow:hidden; border-bottom:none; }
.gn_slider_1 .gn_opacitylayer { height:100%; filter:progid:DXImageTransform.Microsoft.alpha(opacity=100); -moz-opacity:1; opacity:1; }
.gn_pagination_1 { border:5px solid #2E8B57; border-top:none; padding:2px 5px; text-align:right; background-color:#FFFFFF; }
.gn_pagination_1 a:link { font-weight:bold; padding:0 2px; }
.gn_pagination_1 a:hover, .gn_pagination_1 a.selected { color:#fff !important; background: #c02736;
border-radius: 25px;
padding: 1px 4px;
text-decoration: none; }.gn_header_2 { background-color:#EFEFEF; border:5px solid #999799; border-bottom:none; padding:5px; }
.gn_static_2 { border:5px solid #999799; border-top:5px solid #999799; padding:5px; height:200px; background-color:#FFFFFF; overflow:hidden; }.gn_header_3 { background-color:#EFEFEF; border:5px solid #2F4F4F; border-bottom:none; padding:5px; }
.gn_static_3 { border:5px solid #2F4F4F; border-top:5px solid #2F4F4F; padding:5px; height:350px; background-color:#FFFFFF; overflow:hidden; }.gn_header_4 { background-color:#EFEFEF; border:5px solid #999799; border-bottom:none; padding:5px; }
#gn_scroller_4_1 { border:5px solid #999799; border-top:5px solid #999799; padding:5px; height:260px; background-color:#FFFFFF; overflow:hidden; }.gn_header_5 { background-color:#EFEFEF; border:5px solid #999799; border-bottom:none; padding:5px; }
#gn_scroller_5_1 { border:5px solid #999799; border-top:5px solid #999799; padding:5px; height:250px; background-color:#FFFFFF; overflow:hidden; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/modules/mod_globalnews/scripts/slider.js" type="text/javascript"></script>
  <script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
  <script src="/modules/mod_djimageslider/assets/js/slider.js?v=" type="text/javascript" defer="defer"></script>
  <script src="/modules/mod_globalnews/scripts/scroller.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/top/arrow_up.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEventListener('load', function(){
    GN_ContentSlider('gn_slider_1_1', 8000, '', '');
}, false);
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.pg-modal-button').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
  </script>
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Consumo de energia cresce mais rápido em Moçambique" />
  <meta property="og:url" content="http://www.jornalnoticias.co.mz/index.php/sociedade/62618-consumo-de-energia-cresce-mais-rapido-em-mocambique.html" />
  <meta property="og:description" content="
	MO&Ccedil;AMBIQUE possui a maior taxa de crescimento do consumo de energia el&eacute;ctrica da &Aacute;frica Austral. Nos &uacute;ltimos cinco anos a demanda cresceu 12 por cento, muito acima dos tr&ecirc;s por cento que constitui a m&eacute;dia regional.
" />
  <meta property="og:image" content="http://www.jornalnoticias.co.mz/images/ANO2016/NOVEMBRO/23/P5-EDM-In.gif" />
  <style type="text/css">
.pg-cv-box-mod-ri {
   height: 140px;
   width: 77px;"
}
.pg-cv-box-img-mod-ri {
   height: 100px;
   width: 77px;"
}
</style>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/noticias/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/noticias/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/noticias/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/noticias/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/noticias/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/noticias/script.responsive.js"></script>
</head>
<body>
		<!-- Inicio Código da barra da SAPO -->
 			<div id="bsu_root">
  			<div class="bsu_almofada"></div>
  			</div>
  		<!-- Fim Código da barra da SAPO -->
<div id="art-main">
<header class="art-header">

    <a href="/"><div class="art-shapes">

            </div></a>

<div class="art-positioncontrol art-positioncontrol-1462286181" id="miro1-ID" data-left="95.63%">
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<script language="JavaScript">

var mydate=new Date()
var year=mydate.getYear()
if (year<2000)
year += (year < 1900) ? 1900 : 0
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
document.write("<font color='black' size='2' face='Arial'>")
document.write("<p style='text-align:center;'>Director:<b> Júlio Manjate</b></p><p style='text-align:center;'>Directora Adjunta: <b>Delfina Mugabe</b></p><p style='text-align:center; font-style:italic;'>"+dayarray[day]+", "+daym+" "+montharray[month]+year+"</p>")
document.write("</font>")
</script><br /><!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
<div class="art-positioncontrol art-positioncontrol-112686414" id="miro3-ID" data-left="0%">
<!-- begin nostyle -->
<div class="art-nostyle hidden-phone">
<!-- begin nostyle content -->
<table border="0" cellpadding="2" cellspacing="2" style="width: 98px;" table="" width="90">
	<tbody>
		<tr>
			<td height="75px" style="width: 75px; text-align: center;">
				<a href="http://www.jornalnoticias.co.mz/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=84&amp;Itemid=445"><img height="77" src="/images/capadodia/CAPA.gif" style="width: 77px; height: 75px;" width="75" /></a></td>
		</tr>
		<tr>
			<td height="4" style="width: 86px;">
				<p style="font-family: tahoma, geneva, sans-serif; text-align: center;">
					<a href="http://www.jornalnoticias.co.mz/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=84&amp;Itemid=445" title=" jornal do dia "><span style="color:#ff0000;"><span style="background-color:#;">&nbsp;Jornal do dia&nbsp;</span></span></a></p>
			</td>
		</tr>
	</tbody>
</table>
<p>
	&nbsp;</p>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
<div class="art-positioncontrol art-positioncontrol-261410707" id="miro4-ID" data-left="14.5%">
</div>
<div class="art-positioncontrol art-positioncontrol-1924133721" id="miro5-ID" data-left="94.22%">
<!-- begin nostyle -->
<div class="art-nostyle hidden-phone">
<!-- begin nostyle content -->

<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="https://www.facebook.com/JornalNoticiasMoz/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="#" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="#" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt389');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>


<div class="art-textblock art-object892934104" data-left="100%">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
        <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="" name="search" class="art-search-button">
        </form>
</div>
                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-108"><a class="menuHome" href="/index.php"><img class="art-menu-image" src="/images/Home-icon.png" alt="Destaque" /></a></li><li class="item-111"><a href="/index.php/economia.html">Economia</a></li><li class="item-110"><a href="/index.php/politica.html">Política</a></li><li class="item-335"><a href="/index.php/capital.html">Capital</a></li><li class="item-123 current active deeper parent"><a class=" active" href="/index.php/sociedade.html">Sociedade</a><ul><li class="item-432"><a href="/index.php/sociedade/nacional.html">Nacional</a></li><li class="item-336"><a href="/index.php/sociedade/provincia-em-foco.html">Província</a></li></ul></li><li class="item-112 deeper parent"><a href="/index.php/desporto.html">Desporto</a><ul><li class="item-431"><a href="/index.php/desporto/desporto-nacional.html">Nacional</a></li><li class="item-430"><a href="/index.php/desporto/desporto-internacional.html">Internacional</a></li></ul></li><li class="item-120"><a href="/index.php/internacional.html">Internacional</a></li><li class="item-122"><a href="/index.php/ciencia-e-ambiente.html">Ciência e Ambiente</a></li><li class="item-466"><a href="/index.php/pagina-da-mulher.html">Página da Mulher</a></li><li class="item-243"><a href="/index.php/analise.html">Opinião &amp; Análise</a></li><li class="item-332 deeper parent"><a href="/index.php/mais.html">Mais</a><ul><li class="item-334"><a href="/index.php/mais/primeiro-plano.html">Primeiro Plano</a></li><li class="item-333"><a href="/index.php/mais/breves.html">Breves</a></li><li class="item-343"><a href="/index.php/mais/editorial.html">Editorial </a></li><li class="item-342"><a href="/index.php/mais/assim-vai-o-mundo.html">Assim vai o Mundo</a></li><li class="item-337"><a href="/index.php/mais/recreio-e-divulgacao.html">Recreio e Divulgação</a></li><li class="item-338"><a href="/index.php/mais/informacoes-uteis.html">Informações utéis</a></li><li class="item-341"><a href="/index.php/mais/tabelas-de-precos.html">Tabelas de Preços</a></li><li class="item-429"><a href="/index.php/mais/galeria.html">Galeria</a></li><li class="item-282"><a href="/index.php/mais/arquivo.html">Arquivo</a></li><li class="item-445"><a href="/index.php/mais/versao-imprensa.html">Versão-Imprensa</a></li><li class="item-464"><a href="/index.php/mais/conversas-ao-sabado.html">Conversas ao sábado </a></li><li class="item-433"><a href="/index.php/mais/90-anos-do-noticias.html">90 Anos do Notícias</a></li></ul></li><li class="item-345 deeper parent"><a href="/index.php/contacte-nos.html">Contacte-nos </a><ul><li class="item-344"><a href="/index.php/contacte-nos/ficha-tecnica.html">Ficha-Técnica</a></li></ul></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><div class="art-postmetadataheader"><h2 class="art-postheader"><a href="/index.php/sociedade/62618-consumo-de-energia-cresce-mais-rapido-em-mocambique.html">Consumo de energia cresce mais rápido em Moçambique</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Quarta, 23 Novembro 2016 01:00</span> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=noticias&amp;link=ee0cdabe5b2be52a8e6d504bdded94c44032b512" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> | Acessos: 7</div></div><div class="art-postcontent clearfix"><div class="img-fulltext-left"><img src="/images/ANO2016/NOVEMBRO/23/P5-EDM.gif"></img></div><div class="art-article"><p style="text-align: justify;">
	<span style="font-family:tahoma,geneva,sans-serif;"><span style="font-size: 12px;">MO&Ccedil;AMBIQUE possui a maior taxa de crescimento do consumo de energia el&eacute;ctrica da &Aacute;frica Austral. Nos &uacute;ltimos cinco anos a demanda cresceu 12 por cento, muito acima dos tr&ecirc;s por cento que constitui a m&eacute;dia regional.</span></span></p>
 
<p style="text-align: justify;">
	<span style="font-family:tahoma,geneva,sans-serif;"><span style="font-size: 12px;">Devido a esta raz&atilde;o, os sistemas de produ&ccedil;&atilde;o e fornecimento de electricidade encontram-se a funcionar no seu limite e o n&iacute;vel de consumo nacional &eacute; de 850 megawats.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:tahoma,geneva,sans-serif;"><span style="font-size: 12px;">Dados tornados p&uacute;blicos pelo Presidente do Conselho de Administra&ccedil;&atilde;o (PCA) da Electricidade de Mo&ccedil;ambique (EDM), Mateus Magala, o pa&iacute;s precisa de 100 megawats por ano para satisfazer a demanda, o que corresponde a constru&ccedil;&atilde;o de v&aacute;rias centrais termoel&eacute;ctricas, similares a de Ciclo Combinado a G&aacute;s Natural de Maputo, cuja primeira pedra foi lan&ccedil;ada h&aacute; dias, cuja conclus&atilde;o est&aacute; prevista para 2018.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:tahoma,geneva,sans-serif;"><span style="font-size: 12px;">Falando durante a cerim&oacute;nia, Magala referiu que o empreendimento, combinado com a reabilita&ccedil;&atilde;o das centrais Hidroel&eacute;ctricas de Mavuzi e Chicamba na prov&iacute;ncia de Manica, a serem conclu&iacute;das em Dezembro pr&oacute;ximo, vai diversificar a matriz energ&eacute;tica.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:tahoma,geneva,sans-serif;"><span style="font-size: 12px;">Por outro lado, o funcionamento destas centrais vai aumentar a gera&ccedil;&atilde;o de energia da EDM dos actuais 206 megawats para 315 Megawats a partir dos meados de 2018. O alcance destas metas poder&aacute; contribuir para a industrializa&ccedil;&atilde;o do pa&iacute;s, que requer uma enorme quantidade e qualidade de electricidade.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:tahoma,geneva,sans-serif;"><span style="font-size: 12px;">&ldquo;A transforma&ccedil;&atilde;o de Mo&ccedil;ambique passa pelo aumento do acesso &agrave; energia para todos, e da sua exporta&ccedil;&atilde;o para os pa&iacute;ses da regi&atilde;o, como uma fonte de divisas para o pa&iacute;s&rdquo; apontou Magala, que sublinhou que a EDM possui uma miss&atilde;o de catalisador do desenvolvimento do pa&iacute;s.</span></span></p>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="http://www.jornalnoticias.co.mz//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.jornalnoticias.co.mz/index.php/sociedade/62618-consumo-de-energia-cresce-mais-rapido-em-mocambique.html')+'&t='+encodeURIComponent('Consumo de energia cresce mais rápido em Moçambique'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="http://www.jornalnoticias.co.mz/index.php/sociedade/62618-consumo-de-energia-cresce-mais-rapido-em-mocambique.html" layout="box_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://www.jornalnoticias.co.mz/index.php/sociedade/62618-consumo-de-energia-cresce-mais-rapido-em-mocambique.html" 
						  data-size="medium"
						  data-lang="pt"
						  data-count="horizontal" >Twitter</a></div></div><div class="bt_facebook_comment"><fb:comments colorscheme="light" href="http://www.jornalnoticias.co.mz/index.php/sociedade/62618-consumo-de-energia-cresce-mais-rapido-em-mocambique.html" num_posts="5" order_by="" width="auto"></fb:comments></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div>
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/sociedade/62619-gestao-processual-advogados-analisam-introducao-das-tic.html" rel="next">
			Próximo <span class="icon-chevron-right"></span>		</a>
	</li>
</ul></div><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon">Categoria: <span class="art-post-metadata-category-name"><a href="/index.php/sociedade.html">Sociedade</a></span></span></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1" >
<div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Mais recentes</h3></div><div class="art-blockcontent"><!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions -->
<ul class="fewestread  hidden-phone">
			<li>
							<span
					class="fewestread_date">Quarta, 23 Novembro 2016				</span> -
						<a href="/index.php/politica/62588-para-se-inteirar-da-descentralizacao-missao-parlamentar-visita-alemanha.html">
				PARA SE INTEIRAR DA DESCENTRALIZAÇÃO: Missão parlamentar visita Alemanha			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Quarta, 23 Novembro 2016				</span> -
						<a href="/index.php/politica/62589-no-dominio-da-defesa-m-tumuke-destaca-relacoes-com-a-china.html">
				NO DOMÍNIO DA DEFESA:  M’Tumuke destaca relações com a China 			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Quarta, 23 Novembro 2016				</span> -
						<a href="/index.php/politica/62590-tragedia-de-caphiridzanje-mocambicanos-na-europa-equacionam-formas-de-apoio.html">
				TRAGÉDIA DE CAPHIRIDZANJE: Moçambicanos na Europa equacionam formas de apoio			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Quarta, 23 Novembro 2016				</span> -
						<a href="/index.php/politica/62591-barue-policia-resgata-menor-capturada-pela-renamo.html">
				BÁRUÈ: Polícia resgata menor capturada pela Renamo			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Quarta, 23 Novembro 2016				</span> -
						<a href="/index.php/politica/62592-frelimo-em-nampula-solidariza-se-com-vitimas.html">
				Frelimo em Nampula solidariza-se com vítimas			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Quarta, 23 Novembro 2016				</span> -
						<a href="/index.php/capital/62594-batalha-por-mahlampsene-pode-estar-longe-do-fim.html">
				Batalha por Mahlampsene pode estar longe do fim 			</a>
								</li>
	</ul>
	<span class="small">
        <a href="/" target="_blank"
           title="Kubik-Rubik Joomla! Extensions - Qualitative, free extensions for Joomla!">
	    </a>
    </span></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Jornal do dia</h3></div><div class="art-blockcontent"><a href="http://www.jornalnoticias.co.mz/index.php?option=com_content&view=category&layout=blog&id=84&Itemid=445"><img src="/images/Anuncios/Publicidade/small-banner2.gif" height="250" width="250"></a></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Breves</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_5" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_5_1=new Array();

GN_Pausecontent_5_1[0]=' <a href="/index.php/breves/62644-alfandegas-confiscam-viaturas-com-volante-a-esquerda.html">Alfândegas confiscam viaturas com volante à esquerda</a> <br /> <small>Terça, 22 Novembro 2016</small> <br /> AS Alf&acirc;ndegas de Mo&ccedil;ambique confiscaram, na Beira, 13 viaturas para fins comerciais, nomeadamente betoneiras, basculantes e ambul&acirc;ncias, todas com volante &agrave; esquerda, matriculadas fraudulentamente, atrav&eacute;s de um esquema de corrup&ccedil;&atilde;o arquitectado por funcion&aacute;rios da institui&ccedil;&atilde;o e da reparti&ccedil;&atilde;o provincial do Instituto Nacional dos Transportes Terrestres (INATTER) desta parcela do pa&iacute;s, segundo noticia o Di&aacute;rio de Mo&ccedil;ambique. <a href="/index.php/breves/62644-alfandegas-confiscam-viaturas-com-volante-a-esquerda.html" >Ler mais..</a>';
GN_Pausecontent_5_1[1]=' <a href="/index.php/breves/62578-cheias-ameacam-mais-de-350-mil-familias-em-sofala.html">Cheias ameaçam mais de 350 mil famílias em Sofala </a> <br /> <small>Terça, 22 Novembro 2016</small> <br /> MAIS de 350 mil fam&iacute;lias das zonas baixas dos distritos de Caia, B&uacute;zi, Machanga, Chemba e Nhamatanda est&atilde;o sob amea&ccedil;a de cheias e inunda&ccedil;&otilde;es na presente &eacute;poca chuvosa. <a href="/index.php/breves/62578-cheias-ameacam-mais-de-350-mil-familias-em-sofala.html" >Ler mais..</a>';
GN_Pausecontent_5_1[2]=' <a href="/index.php/breves/62640-inaugurada-hoje-ponte-marracuene-macaneta.html">Inaugurada hoje ponte Marracuene-Macaneta </a> <br /> <small>Terça, 22 Novembro 2016</small> <br /> A PONTE sobre o Rio Incom&aacute;ti, &nbsp;ligando a sede do distrito de Marracuene e a zona tur&iacute;stica de Macaneta, na prov&iacute;ncia de Maputo, ser&aacute; inaugurado esta manh&atilde;. <a href="/index.php/breves/62640-inaugurada-hoje-ponte-marracuene-macaneta.html" >Ler mais..</a>';
GN_Pausecontent_5_1[3]=' <a href="/index.php/breves/62642-papel-da-comal-em-observacao.html">Papel da COMAL em observação </a> <br /> <small>Terça, 22 Novembro 2016</small> <br /> O PAPEL da Comiss&atilde;o de Media&ccedil;&atilde;o e Arbitragem Laboral (COMAL) na gest&atilde;o dos conflitos laborais em Mo&ccedil;ambique ser&aacute; hoje objecto de reflex&atilde;o. <a href="/index.php/breves/62642-papel-da-comal-em-observacao.html" >Ler mais..</a>';
GN_Pausecontent_5_1[4]=' <a href="/index.php/breves/62577-pr-promulga-transferencia-de-areas-distritais-em-gaza.html">PR promulga transferência de áreas distritais em Gaza</a> <br /> <small>Terça, 22 Novembro 2016</small> <br /> O PRESIDENTE da Rep&uacute;blica, Filipe Jacinto Nyusi, promulgou e mandou publicar ontem a Lei de Transfer&ecirc;ncia de &Aacute;reas dos Distritos de Chongoene, Limpopo e Mapai, na prov&iacute;ncia de Gaza. <a href="/index.php/breves/62577-pr-promulga-transferencia-de-areas-distritais-em-gaza.html" >Ler mais..</a>';
GN_Pausecontent_5_1[5]=' <a href="/index.php/breves/62579-redes-mosquiteiras-na-rota-do-contrabando.html">Redes mosquiteiras na rota do contrabando</a> <br /> <small>Terça, 22 Novembro 2016</small> <br /> DOIS cidad&atilde;os foram neutralizados e detidos semana passada no Comando Distrital da Pol&iacute;cia da Rep&uacute;blica de Mo&ccedil;ambique em Er&aacute;ti, Nampula, na posse de 400 redes mosquiteiras pertencentes ao Sistema Nacional de Sa&uacute;de (SNS). <a href="/index.php/breves/62579-redes-mosquiteiras-na-rota-do-contrabando.html" >Ler mais..</a>';
GN_Pausecontent_5_1[6]=' <a href="/index.php/breves/62641-saude-regista-91-casos-de-mortes-maternas-e-neonatais.html">Saúde regista 91 casos de mortes maternas e neonatais   </a> <br /> <small>Terça, 22 Novembro 2016</small> <br /> O SECTOR de Sa&uacute;de registou 91 casos de mortes maternas e neonatais nos &uacute;ltimos nove meses, nas diversas unidades sanit&aacute;rias da prov&iacute;ncia de Sofala, facto que preocupa as autoridades governamentais. <a href="/index.php/breves/62641-saude-regista-91-casos-de-mortes-maternas-e-neonatais.html" >Ler mais..</a>';

new GN_Pausescroller(GN_Pausecontent_5_1, "gn_scroller_5_1", "", 6500);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Tabela de preços</h3></div><div class="art-blockcontent"><a href="/images/Precos_Publicitarios/publicidade/TABELA_DE_PUBLICIDADES_2016.pdf"><img src="/images/Anuncios/Publicidade/noticias.gif" height="420" width="250"></a></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Editorial</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_2" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_2">
	 <a href="/index.php/editorial/62366-editorial-15.html">EDITORIAL</a> <br /> <small>Quinta, 17 Novembro 2016</small> <br /> NOTA-SE um grande desfasamento entre o que o Fundo Monet&aacute;rio Internacional (FMI) diz, publicamente, sobre Mo&ccedil;ambique e o que faz, na pr&aacute;tica, no dia-a-dia da rela&ccedil;&atilde;o entre ambos. <a href="/index.php/editorial/62366-editorial-15.html" >Ler mais..</a></div>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Primeiro Plano</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_3" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_3">
	<center><a href="/index.php/primeiro-plano/62600-exposicao-de-ceramica-do-artista-joao-donato-os-bipedes-alados-e-o-cao-que-queria-morder-a-lua.html" ><img src="http://www.jornalnoticias.co.mz/modules/mod_globalnews/thumbs/00/b_220_220_16777215_62600_P2--FOTO-in.gif" alt="IMAGE" style="border:0;" /></a></center> <a href="/index.php/primeiro-plano/62600-exposicao-de-ceramica-do-artista-joao-donato-os-bipedes-alados-e-o-cao-que-queria-morder-a-lua.html">EXPOSIÇÃO DE CERÂMICA DO ARTISTA JOÃO DONATO:...</a> <br /> <small>Quarta, 23 Novembro 2016</small> <br /> OS objectos de barro podem ser coisas de Deus como podem ser coisas do diabo. O artista n&atilde;o &eacute; Deus nem pretende ser Deus. As obras feitas de barro, moldadas a m&atilde;o ou nas rodas de oleiro, pintadas, cobertas com vidro, e outros materiais moldados pelas m&atilde;os de um artista levam-nos ao belo, levam-nos a pensar. <a href="/index.php/primeiro-plano/62600-exposicao-de-ceramica-do-artista-joao-donato-os-bipedes-alados-e-o-cao-que-queria-morder-a-lua.html" >Ler mais..</a></div>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Assim vai ao mundo</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_4" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<script type="text/javascript" language="javascript">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</script>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Mais lidas</h3></div><div class="art-blockcontent"><!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions -->
<ul class="fewestread  hidden-phone">
			<li>
							<span
					class="fewestread_date">01-11-16				</span> -
						<a href="/index.php/ciencia-e-ambiente/61298-misau-vai-testar-refrescos-de-marca-frozy.html">
				MISAU vai testar refrescos de marca Frozy			</a>
							<span class="fewestread_hits">
					(Acessos: 1047)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">01-11-16				</span> -
						<a href="/index.php/politica/61338-esquadroes-da-morte-sao-pura-invencao-renamo-acusada-de-patrocinar-terrorismo.html">
				ESQUADRÕES DA MORTE SÃO PURA INVENÇÃO: Renamo acusada de patrocinar terrorismo			</a>
							<span class="fewestread_hits">
					(Acessos: 966)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">02-11-16				</span> -
						<a href="/index.php/capital/61364-mendicidade-na-rua-portadores-de-deficiencia-contestam-proibicao.html">
				MENDICIDADE NA RUA: Portadores de deficiência contestam proibição 			</a>
							<span class="fewestread_hits">
					(Acessos: 908)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">01-11-16				</span> -
						<a href="/index.php/ciencia-e-ambiente/61300-uso-de-maquinas-de-construcao-mocambicano-ganha-premio-especial-da-case-2016.html">
				USO de máquinas de construção: Moçambicano ganha prémio especial da CASE  2016 			</a>
							<span class="fewestread_hits">
					(Acessos: 896)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">01-11-16				</span> -
						<a href="/index.php/economia/61345-novas-tarifas-de-electricidade-vigoram-a-partir-de-hoje-no-pais.html">
				Novas tarifas de electricidade vigoram a partir de hoje no país			</a>
							<span class="fewestread_hits">
					(Acessos: 801)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">11-11-16				</span> -
						<a href="/index.php/internacional/61941-chuvas-deixam-rasto-de-morte-e-destruicao-em-gauteng.html">
				Chuvas deixam rasto de morte e destruição em Gauteng			</a>
							<span class="fewestread_hits">
					(Acessos: 756)
				</span>
								</li>
	</ul>
	<span class="small">
        <a href="/" target="_blank"
           title="Kubik-Rubik Joomla! Extensions - Qualitative, free extensions for Joomla!">
	    </a>
    </span></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Galeria</h3></div><div class="art-blockcontent"><div id ="phocagallery-module-ri" style="text-align:center; margin: 0 auto;"><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0176.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0177.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0178.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0180.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0181.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0183.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0188.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0194.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0197.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div></div><div style="clear:both"></div></div></div>



                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><div class="bannergroup hidden-phone">

	<div class="banneritem">
										<!--/* OpenDisplay Javascript Tag v2.8.5 */-->



<script type='text/javascript'>//<![CDATA[

var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');

var m3_r = Math.floor(Math.random()*99999999999);

if (!document.MAX_used) document.MAX_used = ',';

document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

document.write ("?zoneid=1707");

document.write ('&cb=' + m3_r);

if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

document.write (document.charset ? '&charset='+document.charset :

(document.characterSet ? '&charset='+document.characterSet : ''));

document.write ("&loc=" + escape(window.location));

if (document.referrer) document.write ("&referer=" + escape(document.referrer));

if (document.context) document.write ("&context=" + escape(document.context));

if (document.mmm_fo) document.write ("&;mmm_fo=1");

document.write ("'><\/scr"+"ipt>");

//]]></script>
<noscript>
<a href='http://pub.sapo.pt/ck.php?n=a6b01f8d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>

<img src='http://pub.sapo.pt/avw.php?zoneid=1707&cb=INSERT_RANDOM_NUMBER_HERE&n=a6b01f8d' border='0' alt='' /></a>
</noscript>
				<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Câmbio</h3></div><div class="art-blockcontent"><div class="custom hidden-phone"  >
	<table border="0" cellpadding="1" cellspacing="1" class="table_style_red" style="width: 300px;">
	<tbody>
		<tr>
			<td style="width: 83px;">
				<strong>Moeda</strong></td>
			<td style="width: 96px;">
				<strong>Compra</strong></td>
			<td style="width: 87px;">
				<strong>Venda</strong></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				USD</td>
			<td style="width: 96px; text-align: right;">
				75,21</td>
			<td style="width: 87px; text-align: right;">
				75,28</td>
		</tr>
		<tr>
			<td style="width: 83px;">
				ZAR</td>
			<td style="width: 96px; text-align: right;">
				5,29</td>
			<td style="width: 87px; text-align: right;">
				5,30</td>
		</tr>
		<tr>
			<td style="width: 83px;">
				EUR</td>
			<td style="width: 96px; text-align: right;">
				79,96</td>
			<td style="width: 87px; text-align: right;">
				80,03</td>
		</tr>
	</tbody>
</table>
<p align="center">
	<font size="1"><i>22.11.2016&nbsp; &nbsp;&nbsp;<a href="http://www.bancomoc.mz/">Banco de Mo&ccedil;ambique</a></i></font></p>
</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Temperatura</h3></div><div class="art-blockcontent"><div class="custom hidden-phone"  >
	<table border="0" cellpadding="1" cellspacing="1" class="table_style_red" style="width: 300px;">
	<tbody>
		<tr>
			<td style="width: 83px;">
				<strong><img alt="" src="/images/tempo/1/mapa-de-Temepatura.png" style="width: 300px; height: 500px;" /></strong></td>
		</tr>
	</tbody>
</table>
<p align="center">
	<font size="1"><i>22.11.2016&nbsp; &nbsp;&nbsp;INAM</i></font></p>
</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Opinião & Análise</h3></div><div class="art-blockcontent"><div id="sj_basic_news_1479863534627797749" class="sj-basic-news">
		<div class="bs-items">
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/62565-comentario-rapidismo-a-desbragada-mae-da-nossa-incultura.html" title="COMENTÁRIO - Rapidismo: a desbragada mãe da nossa incultura" >
						<img src="/cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png" class="placeholder" alt="cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png"/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/62565-comentario-rapidismo-a-desbragada-mae-da-nossa-incultura.html" title="COMENTÁRIO - Rapidismo: a desbragada mãe da nossa incultura" >
							COMENTÁRIO - Rapidismo: ...						</a>
					</div>
															<div class="bs-description">
						VOC&Ecirc; acorda e nota, apertando-o, todas as manh&atilde;s, o cerco asfixiante da ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-11-21 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/62565-comentario-rapidismo-a-desbragada-mae-da-nossa-incultura.html" title="COMENTÁRIO - Rapidismo: a desbragada mãe da nossa incultura" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/62597-entre-aspas-politicos-eleicoes-e-manipulacao-publica-1.html" title="ENTRE ASPAS - Políticos, eleições e manipulação pública (1)" >
						<img src="/cache/resized/42a6d340fe41dd358a3c4cb42cd1bd3f.jpg" alt="" title=""/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/62597-entre-aspas-politicos-eleicoes-e-manipulacao-publica-1.html" title="ENTRE ASPAS - Políticos, eleições e manipulação pública (1)" >
							ENTRE ASPAS - Políticos, ...						</a>
					</div>
															<div class="bs-description">
						O DESFECHO das recentes elei&ccedil;&otilde;es presidenciais e legislativas nos ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-11-22 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/62597-entre-aspas-politicos-eleicoes-e-manipulacao-publica-1.html" title="ENTRE ASPAS - Políticos, eleições e manipulação pública (1)" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/62564-fraude-academica.html" title="Fraude académica" >
						<img src="/cache/resized/c41ced99bc5f68a19dc767eb490795f1.gif" alt="" title=""/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/62564-fraude-academica.html" title="Fraude académica" >
							Fraude académica						</a>
					</div>
															<div class="bs-description">
						COMEMOROU-se a 17 de Novembro o Dia Internacional do Estudante. &Agrave; passagem da ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-11-21 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/62564-fraude-academica.html" title="Fraude académica" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/62596-mortes-por-leoes-e-mosquitos.html" title="Mortes por leões e mosquitos" >
						<img src="/cache/resized/40089e80720441cd20b3b5e7043ac7e2.gif" alt="" title=""/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/62596-mortes-por-leoes-e-mosquitos.html" title="Mortes por leões e mosquitos" >
							Mortes por leões e ...						</a>
					</div>
															<div class="bs-description">
						DADOS estat&iacute;sticos de institui&ccedil;&otilde;es que cuidam da nossa ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-11-22 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/62596-mortes-por-leoes-e-mosquitos.html" title="Mortes por leões e mosquitos" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/62566-advento.html" title="O QUE DIZEM OS LEITORES - Advento…" >
						<img src="/cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png" class="placeholder" alt="cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png"/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/62566-advento.html" title="O QUE DIZEM OS LEITORES - Advento…" >
							O QUE DIZEM OS LEITORES ...						</a>
					</div>
															<div class="bs-description">
						AINDA em pleno Novembro, os crist&atilde;os cat&oacute;licos do mundo inteiro vivem ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-11-21 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/62566-advento.html" title="O QUE DIZEM OS LEITORES - Advento…" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/62599-consumo-de-areia-benefico-ou-prejudicial.html" title="O QUE DIZEM OS LEITORES - Consumo de areia: benéfico ou prejudicial?" >
						<img src="/cache/resized/3b2d6bae5f921a45366ef3883839fb64.gif" alt="" title=""/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/62599-consumo-de-areia-benefico-ou-prejudicial.html" title="O QUE DIZEM OS LEITORES - Consumo de areia: benéfico ou prejudicial?" >
							O QUE DIZEM OS LEITORES ...						</a>
					</div>
															<div class="bs-description">
						O CONSUMO de areia, de modo particular por mulheres, tem sido pr&aacute;tica pelo ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-11-22 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/62599-consumo-de-areia-benefico-ou-prejudicial.html" title="O QUE DIZEM OS LEITORES - Consumo de areia: benéfico ou prejudicial?" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/62598-defesa-dos-direitos-dos-idosos.html" title="O QUE DIZEM OS LEITORES - Defesa dos direitos dos idosos" >
						<img src="/cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png" class="placeholder" alt="cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png"/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/62598-defesa-dos-direitos-dos-idosos.html" title="O QUE DIZEM OS LEITORES - Defesa dos direitos dos idosos" >
							O QUE DIZEM OS LEITORES ...						</a>
					</div>
															<div class="bs-description">
						TENDO conhecimento de que todos os temas relacionados com os idosos se revestem da ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-11-22 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/62598-defesa-dos-direitos-dos-idosos.html" title="O QUE DIZEM OS LEITORES - Defesa dos direitos dos idosos" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf  ">
								<div class="bs-image">
					<a href="/index.php/opiniao/62567-nao-deixar-que-o-anormal-vire-normal.html" title="O QUE DIZEM OS LEITORES - Não deixar que o anormal vire normal" >
						<img src="/cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png" class="placeholder" alt="cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png"/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/62567-nao-deixar-que-o-anormal-vire-normal.html" title="O QUE DIZEM OS LEITORES - Não deixar que o anormal vire normal" >
							O QUE DIZEM OS LEITORES ...						</a>
					</div>
															<div class="bs-description">
						QUASE que diariamente, cada um de n&oacute;s questiona algo sobre a sua casa, o seu ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-11-21 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/62567-nao-deixar-que-o-anormal-vire-normal.html" title="O QUE DIZEM OS LEITORES - Não deixar que o anormal vire normal" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
						<div class="bs-item cf   last">
								<div class="bs-image">
					<a href="/index.php/opiniao/62568-obrigado-pela-sinalizacao-para-o-novo-cemiterio.html" title="O QUE DIZEM OS LEITORES - Obrigado pela sinalização para o “Novo Cemitério”!" >
						<img src="/cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png" class="placeholder" alt="cache/resized/2524dbf8e050005d952bc5b8622a3ed4.png"/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/62568-obrigado-pela-sinalizacao-para-o-novo-cemiterio.html" title="O QUE DIZEM OS LEITORES - Obrigado pela sinalização para o “Novo Cemitério”!" >
							O QUE DIZEM OS LEITORES ...						</a>
					</div>
															<div class="bs-description">
						NA teoria de pedir e ser dado, quero por meio desta agradecer a quem de direito pelo ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2016-11-21 23:00:00</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/62568-obrigado-pela-sinalizacao-para-o-novo-cemiterio.html" title="O QUE DIZEM OS LEITORES - Obrigado pela sinalização para o “Novo Cemitério”!" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
					</div>
	</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><div  class="bt-facebookpage hidden-phone" >
	<iframe 
		src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FJornalNoticiasMoz&connections=8&amp;stream=false&amp;show_border=true&amp;header=true&amp;force_wall=true&amp;height=230&amp;show_faces=true&amp;width=300&amp;colorscheme=light&amp;locale=pt_BR" scrolling="no" 
		frameborder="0" 
		style="border:none; overflow:hidden; width:300px;height:230px; " 
		allowTransparency="true">
	</iframe>
	</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Conversas ao sábado</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_1" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news" style="display:none;">
	<center><a href="/index.php/conversas-ao-sabado/61205-click-da-semana-6.html" ><img src="http://www.jornalnoticias.co.mz/modules/mod_globalnews/thumbs/05/b_220_220_16777215_61205_CLICK-DA-SEMANA.gif" alt="IMAGE" style="border:0;" /></a></center> <a href="/index.php/conversas-ao-sabado/61205-click-da-semana-6.html">Click da semana</a> <br /> <small>Sexta, 28 Outubro 2016</small> <br />  <a href="/index.php/conversas-ao-sabado/61205-click-da-semana-6.html" >Ler mais..</a>	</div>
      <div class="gn_news" style="display:none;">
	<center><a href="/index.php/conversas-ao-sabado/61633-click-da-semana-7.html" ><img src="http://www.jornalnoticias.co.mz/modules/mod_globalnews/thumbs/03/b_220_220_16777215_61633_CLICK-DA-SEMANA-in.gif" alt="IMAGE" style="border:0;" /></a></center> <a href="/index.php/conversas-ao-sabado/61633-click-da-semana-7.html">Click da semana</a> <br /> <small>Sexta, 04 Novembro 2016</small> <br />  <a href="/index.php/conversas-ao-sabado/61633-click-da-semana-7.html" >Ler mais..</a>	</div>
      <div class="gn_news" style="display:none;">
	<center><a href="/index.php/conversas-ao-sabado/62034-click-da-semana-8.html" ><img src="http://www.jornalnoticias.co.mz/modules/mod_globalnews/thumbs/04/b_220_220_16777215_62034_CLICK-DA-SEMANA.gif" alt="IMAGE" style="border:0;" /></a></center> <a href="/index.php/conversas-ao-sabado/62034-click-da-semana-8.html">Click da semana</a> <br /> <small>Sábado, 12 Novembro 2016</small> <br />  <a href="/index.php/conversas-ao-sabado/62034-click-da-semana-8.html" >Ler mais..</a>	</div>
      <div class="gn_news" style="display:none;">
	<center><a href="/index.php/conversas-ao-sabado/61582-clickadas-gestos-homenagens-e-sabores.html" ><img src="http://www.jornalnoticias.co.mz/modules/mod_globalnews/thumbs/02/b_220_220_16777215_61582_CLICK-01-in.gif" alt="IMAGE" style="border:0;" /></a></center> <a href="/index.php/conversas-ao-sabado/61582-clickadas-gestos-homenagens-e-sabores.html">CLICKADAS: Gestos, homenagens e sabores </a> <br /> <small>Sábado, 05 Novembro 2016</small> <br /> A LITERATURA mo&ccedil;ambicana ficou enriquecida esta semana com o lan&ccedil;amento de mais uma obra do escritor e jornalista do &ldquo;Not&iacute;cias&rdquo;, H&eacute;lio Filimone, em homenagem ao taxista mo&ccedil;ambicano, Mido Macie, assassinado em Fevereiro de 2013 pela pol&iacute;cia sul-africana em Daveyton, arredores de Joanesburgo. <a href="/index.php/conversas-ao-sabado/61582-clickadas-gestos-homenagens-e-sabores.html" >Ler mais..</a>	</div>
      <div class="gn_news" style="display:none;">
	<center><a href="/index.php/conversas-ao-sabado/61185-clickadas-maos-a-reconstruir.html" ><img src="http://www.jornalnoticias.co.mz/modules/mod_globalnews/thumbs/05/b_220_220_16777215_61185_CLICK-01.gif" alt="IMAGE" style="border:0;" /></a></center> <a href="/index.php/conversas-ao-sabado/61185-clickadas-maos-a-reconstruir.html">CLICKADAS: Mãos a reconstruir</a> <br /> <small>Sábado, 29 Outubro 2016</small> <br /> EXEMPLOS de um povo vitorioso, os mo&ccedil;ambicanos, particularmente os da cidade e prov&iacute;ncia de Maputo, decidiram p&ocirc;r m&atilde;os &agrave; obra e reconstruir as suas infra-estruturas destru&iacute;das parcial e completamente pelo vendaval que, esta semana, se abateu sobre estas duas regi&otilde;es. <a href="/index.php/conversas-ao-sabado/61185-clickadas-maos-a-reconstruir.html" >Ler mais..</a>	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_1"></div>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><div style="border: 0px !important;">
<div id="djslider-loader406" class="djslider-loader djslider-loader-default" data-animation='{"auto":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"406","slider_type":"0","slide_size":310,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider406" class="djslider djslider-default" style="height: 250px; width: 300px;">
        <div id="slider-container406" class="slider-container">
        	<ul id="slider406" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 300px;">
          					            											<img class="dj-image" src="/images/Anuncios/Publicidade/web_banner_1.gif" alt="Publicidade_Versao_Imprensa" style="width: 100%; height: auto;"/>
																									
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><div style="border: 0px !important;">
<div id="djslider-loader442" class="djslider-loader djslider-loader-default" data-animation='{"auto":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"442","slider_type":"0","slide_size":310,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider442" class="djslider djslider-default" style="height: 300px; width: 300px;">
        <div id="slider-container442" class="slider-container">
        	<ul id="slider442" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 300px; width: 300px;">
          					            											<img class="dj-image" src="/images/Anuncios/Publicidade/banner-natal.gif" alt="Natal" style="width: 100%; height: auto;"/>
																									
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Quem está online?</h3></div><div class="art-blockcontent"><p>Temos 1411&#160;visitantes em linha</p></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<h3>Conselho de Administração</h3>
<!-- begin nostyle content -->


<div class="custom"  >
	<table border="0" cellpadding="1" cellspacing="5" style="width: 100%;">
	<tbody>
		<tr>
			<td>
				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Esselina Macome <strong>(Presidente)</strong></span></p>

				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Jor<span style="font-family:georgia,serif;">g</span>e Matine <strong>(Administrador Delegado)</strong></span></p>

				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Samuel Comiche <strong>(Administrador)</strong></span></p>

				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Lu&iacute;s Covane <strong>(Administrador)</strong></span></p>

				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Maria L&uacute;cia Zacarias <strong>(Administradora)</strong></span></p>
			</td>
			<td>
				<p style="text-align: center;">
					<img alt="Sociedade do Noticias" src="http://www.jornalnoticias.co.mz/images/sampledata/SN-Logotipo.png" style="width: 186px; height: 96px; float: right;" /></p>
			</td>
		</tr>
	</tbody>
</table>
</div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<p class="art-page-footer">
Copyright © <span id="art-footnote-links"><a href="http://www.jornalnoticias.co.mz" target="_self"><strong style="color: #d3423b;">Jornal Notícias</strong></a> 2016 - Todos Direitos Reservados - Implementado pela Sociedade do Noticias</span>
    </p>
</footer>

    </div>
</div>



  <!-- Start of StatCounter Code for Joomla -->
<script type="text/javascript">
var sc_project=9170880; 
var sc_invisible=1; 
var sc_security="d27bec1e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="hit counter
joomla" href="http://statcounter.com/joomla/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/9170880/0/d27bec1e/1/"
alt="hit counter joomla"></a></div></noscript>

    <!-- Inicio Código da barra da SAPO -->
    <script id="bsu-v2-sapo"
      src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-partner="true"  data-country="mz" data-width="800">
    </script>
    <!-- Fim Código da barra da SAPO -->
</body>
</html>
