<!DOCTYPE html>
<html dir="ltr" lang="pt-br">
<head>
  	   <!-- Inicio Código da barra da SAPO -->
  			<style type="text/css">.bsu_almofada,.subbsu_almofada
    			{overflow:hidden; min-height: 36px;background-color:#222;}.subbsu_almofada {background-color:#fafafa;}
  			</style>
  		<!-- Fim Código da barra da SAPO --> 
      <base href="http://www.jornalnoticias.co.mz/index.php/sociedade/nacional/65010-detido-na-posse-de-dolar-e-rand-falsos.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticias, entretenimento, foco, jornal, opiniao, moçambique, " />
  <meta name="author" content="Amandio Macuacua" />
  <meta name="description" content="O Jornal NOTÍCIAS é um jornal privado diário de carácter nacional cuja actividade se baseia no rigor e criatividade editorial, com orientação, independente de qualquer vinculação ideológica, política, económica ou religiosa. Foi fundado a 15 de Abril de 1926 e é publicado em Maputo, Capital da República de Moçambique. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>GAZA: Detido na posse de dólar e rand falsos - Jornal Notícias</title>
  <link href="/templates/noticias/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="http://www.jornalnoticias.co.mz//plugins/content/bt_socialshare/assets/bt_socialshare.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_webhausresponsivetabs/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sj_basic_news/assets/css/sj-basic-news.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fewestread/fewestread.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/phocagallery.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/rating.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/main/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_phocagallery/css/custom/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_phocagallery_image/css/phocagallery.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornalnoticias.co.mz/modules/mod_je_social/css/style.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #d3423b;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 20px;
	padding-right: 20px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #d3423b;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:5px solid #2E8B57; border-bottom:none; padding:5px; }
.gn_slider_1 { border:5px solid #2E8B57; border-top:5px solid #2E8B57; padding:5px; height:370px; background-color:#FFFFFF; overflow:hidden; border-bottom:none; }
.gn_slider_1 .gn_opacitylayer { height:100%; filter:progid:DXImageTransform.Microsoft.alpha(opacity=100); -moz-opacity:1; opacity:1; }
.gn_pagination_1 { border:5px solid #2E8B57; border-top:none; padding:2px 5px; text-align:right; background-color:#FFFFFF; }
.gn_pagination_1 a:link { font-weight:bold; padding:0 2px; }
.gn_pagination_1 a:hover, .gn_pagination_1 a.selected { color:#fff !important; background: #c02736;
border-radius: 25px;
padding: 1px 4px;
text-decoration: none; }@media only screen and (min-width: 100px){
#responsive-tabs label{
display: inline-block;
margin-left: -5px;
border-bottom: 1px solid transparent;
}
#responsive-tabs input[type='radio']:checked + label,
#responsive-tabs input[type='radio'].checked + label{
border-bottom: 1px solid transparent;
}
}
@media only screen and (min-width: 200px){
#responsive-tabs label{
padding: 1em;
font-size: 0.85em;
}
#responsive-tabs label:before{
display: none;
}
#responsive-tabs label span{
display: block;
}
}
@media only screen and (min-width: 300px){
#responsive-tabs label{
font-size: 1em;
}
}
@media only screen and (min-width: 6.25rem){
#responsive-tabs label{
display: inline-block;
margin-left: -0.3125rem;
border-bottom: 1px solid transparent;
}
#responsive-tabs input[type='radio']:checked + label,
#responsive-tabs input[type='radio'].checked + label{
border-bottom: 1px solid transparent;
}
}
@media only screen and (min-width: 12.5rem){
#responsive-tabs label{
padding: 1rem;
font-size: 0.85rem;
}
#responsive-tabs label:before{
display: none;
}
#responsive-tabs label span{
display: block;
}
}
@media only screen and (min-width: 18.75rem){
#responsive-tabs label{
font-size: 1rem;
}
}
.gn_header_2 { background-color:#EFEFEF; border:5px solid #999799; border-bottom:none; padding:5px; }
.gn_static_2 { border:5px solid #999799; border-top:5px solid #999799; padding:5px; height:200px; background-color:#FFFFFF; overflow:hidden; }.gn_header_3 { background-color:#EFEFEF; border:5px solid #2F4F4F; border-bottom:none; padding:5px; }
.gn_static_3 { border:5px solid #2F4F4F; border-top:5px solid #2F4F4F; padding:5px; height:350px; background-color:#FFFFFF; overflow:hidden; }.gn_header_4 { background-color:#EFEFEF; border:5px solid #999799; border-bottom:none; padding:5px; }
#gn_scroller_4_1 { border:5px solid #999799; border-top:5px solid #999799; padding:5px; height:260px; background-color:#FFFFFF; overflow:hidden; }.gn_header_5 { background-color:#EFEFEF; border:5px solid #999799; border-bottom:none; padding:5px; }
#gn_scroller_5_1 { border:5px solid #999799; border-top:5px solid #999799; padding:5px; height:250px; background-color:#FFFFFF; overflow:hidden; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/modules/mod_globalnews/scripts/slider.js" type="text/javascript"></script>
  <script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
  <script src="/modules/mod_djimageslider/assets/js/slider.js?v=" type="text/javascript" defer="defer"></script>
  <script src="/modules/mod_globalnews/scripts/scroller.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/top/arrow_up.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEventListener('load', function(){
    GN_ContentSlider('gn_slider_1_1', 8000, '', '');
}, false);
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.pg-modal-button').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
  </script>
  <meta property="og:type" content="website" />
  <meta property="og:title" content="GAZA: Detido na posse de dólar e rand falsos" />
  <meta property="og:url" content="http://www.jornalnoticias.co.mz/index.php/sociedade/nacional/65010-detido-na-posse-de-dolar-e-rand-falsos.html" />
  <meta property="og:description" content="
	UM cidad&atilde;o, cuja identidade n&atilde;o apuramos, foi preso ao ser surpreendido h&aacute; dias na posse de dinheiro falso. Trata-se de notas de d&oacute;lar e rand, cujo valor n&atilde;o foi revelado. A deten&ccedil;&atilde;o ocorreu no distrito de Ch&oacute;kw&egrave;, prov&iacute;ncia de " />
  <meta property="og:image" content="http://www.jornalnoticias.co.mz/images/ANO-2017/FEVEREIRO/07/Dinheiro-in.gif" />
  <!--[if lte IE 8]>
<style type="text/js" href="/modules/mod_webhausresponsivetabs/assets/js/scripts.min.js" />
<![endif]-->
  <style type="text/css">
.pg-cv-box-mod-ri {
   height: 140px;
   width: 77px;"
}
.pg-cv-box-img-mod-ri {
   height: 100px;
   width: 77px;"
}
</style>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/noticias/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/noticias/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/noticias/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/noticias/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/noticias/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/noticias/script.responsive.js"></script>
</head>
<body>
		<!-- Inicio Código da barra da SAPO -->
 			<div id="bsu_root">
  			<div class="bsu_almofada"></div>
  			</div>
  		<!-- Fim Código da barra da SAPO -->
<div id="art-main">
<header class="art-header">

    <a href="/"><div class="art-shapes">

            </div></a>

<div class="art-positioncontrol art-positioncontrol-1462286181" id="miro1-ID" data-left="95.63%">
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<script language="JavaScript">

var mydate=new Date()
var year=mydate.getYear()
if (year<2000)
year += (year < 1900) ? 1900 : 0
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
document.write("<font color='black' size='2' face='Arial'>")
document.write("<p style='text-align:center;'>Director:<b> Júlio Manjate</b></p><p style='text-align:center;'>Directora Adjunta: <b>Delfina Mugabe</b></p><p style='text-align:center; font-style:italic;'>"+dayarray[day]+", "+daym+" "+montharray[month]+year+"</p>")
document.write("</font>")
</script><br /><!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
<div class="art-positioncontrol art-positioncontrol-112686414" id="miro3-ID" data-left="0%">
<!-- begin nostyle -->
<div class="art-nostyle hidden-phone">
<!-- begin nostyle content -->
<table border="0" cellpadding="0" cellspacing="0" style="width: 98px;" >
	<tbody>
		<tr >
			<td style=" height=70px; width: 80px; text-align: center; " >
				<a href="http://flipbook.snoticias.app.co.mz" target="_Blank"><img style=" height: 115px; width=125px;align=center; " src="/images/capadodia/CAPA.gif"  /></a></td>
		</tr>
		<tr>
			<td height="4" style="width: 86px;">
				<p style="font-family: tahoma, geneva, sans-serif; text-align: center;">
					<a href="http://flipbook.snoticias.app.co.mz" title=" jornal do dia " target="_Blank"><span style="color:#ff0000;"><span style="background-color:#;">&nbsp;Jornal do dia&nbsp;</span></span></a></p>
			</td>
		</tr>
	</tbody>
</table>
<p>
	&nbsp;</p>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
<div class="art-positioncontrol art-positioncontrol-261410707" id="miro4-ID" data-left="14.5%">
</div>
<div class="art-positioncontrol art-positioncontrol-1924133721" id="miro5-ID" data-left="94.22%">
<!-- begin nostyle -->
<div class="art-nostyle hidden-phone">
<!-- begin nostyle content -->

<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="https://www.facebook.com/JornalNoticiasMoz/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="#" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="#" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
            </div>
</div>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>


<div class="art-textblock art-object892934104" data-left="100%">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
        <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="" name="search" class="art-search-button">
        </form>
</div>
                
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-108"><a class="menuHome" href="/index.php"><img class="art-menu-image" src="/images/Home-icon.png" alt="Destaque" /></a></li><li class="item-111"><a href="/index.php/economia.html">Economia</a></li><li class="item-110"><a href="/index.php/politica.html">Política</a></li><li class="item-335"><a href="/index.php/capital.html">Capital</a></li><li class="item-123 active deeper parent"><a class=" active" href="/index.php/sociedade.html">Sociedade</a><ul><li class="item-432 current active"><a class=" active" href="/index.php/sociedade/nacional.html">Nacional</a></li><li class="item-336"><a href="/index.php/sociedade/provincia-em-foco.html">Província</a></li></ul></li><li class="item-112 deeper parent"><a href="/index.php/desporto.html">Desporto</a><ul><li class="item-431"><a href="/index.php/desporto/desporto-nacional.html">Nacional</a></li><li class="item-430"><a href="/index.php/desporto/desporto-internacional.html">Internacional</a></li></ul></li><li class="item-120"><a href="/index.php/internacional.html">Internacional</a></li><li class="item-122"><a href="/index.php/ciencia-e-ambiente.html">Ciência e Ambiente</a></li><li class="item-466"><a href="/index.php/pagina-da-mulher.html">Página da Mulher</a></li><li class="item-243"><a href="/index.php/analise.html">Opinião &amp; Análise</a></li><li class="item-332 deeper parent"><a href="/index.php/mais.html">Mais</a><ul><li class="item-334"><a href="/index.php/mais/primeiro-plano.html">Primeiro Plano</a></li><li class="item-333"><a href="/index.php/mais/breves.html">Breves</a></li><li class="item-343"><a href="/index.php/mais/editorial.html">Editorial </a></li><li class="item-342"><a href="/index.php/mais/assim-vai-o-mundo.html">Assim vai o Mundo</a></li><li class="item-337"><a href="/index.php/mais/recreio-e-divulgacao.html">Recreio e Divulgação</a></li><li class="item-338"><a href="/index.php/mais/informacoes-uteis.html">Informações utéis</a></li><li class="item-341"><a href="/index.php/mais/tabelas-de-precos.html">Tabelas de Preços</a></li><li class="item-429"><a href="/index.php/mais/galeria.html">Galeria</a></li><li class="item-282"><a href="/index.php/mais/arquivo.html">Arquivo</a></li><li class="item-464"><a href="/index.php/mais/conversas-ao-sabado.html">Conversas ao sábado </a></li><li class="item-433"><a href="/index.php/mais/90-anos-do-noticias.html">90 Anos do Notícias</a></li></ul></li><li class="item-345 deeper parent"><a href="/index.php/contacte-nos.html">Contacte-nos </a><ul><li class="item-344"><a href="/index.php/contacte-nos/ficha-tecnica.html">Ficha-Técnica</a></li></ul></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><div class="art-postmetadataheader"><h2 class="art-postheader">Nacional</h2></div></article><article class="art-post"><div class="art-postmetadataheader"><h2 class="art-postheader"><a href="/index.php/sociedade/nacional/65010-detido-na-posse-de-dolar-e-rand-falsos.html">GAZA: Detido na posse de dólar e rand falsos</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado: Terça, 07 Fevereiro 2017 15:41</span> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=noticias&amp;link=c2d67ffec056b7a1bd3d69c83e32629ce6ad3637" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> | Acessos: 51</div></div><div class="art-postcontent clearfix"><div class="img-fulltext-left"><img src="/images/ANO-2017/FEVEREIRO/07/Dinheiro.gif"></img></div><div class="art-article"><p style="text-align: justify;">
	<span style="font-size:12px;"><span style="font-family: tahoma,geneva,sans-serif;">UM cidad&atilde;o, cuja identidade n&atilde;o apuramos, foi preso ao ser surpreendido h&aacute; dias na posse de dinheiro falso. Trata-se de notas de d&oacute;lar e rand, cujo valor n&atilde;o foi revelado. A deten&ccedil;&atilde;o ocorreu no distrito de Ch&oacute;kw&egrave;, prov&iacute;ncia de Gaza,<strong> s</strong>egundo informou a Pol&iacute;cia da Rep&uacute;blica de Mo&ccedil;ambique (PRM) em Gaza<strong>.</strong></span></span></p>
 
<p>
	<span style="font-size:12px;"><span style="font-family: tahoma,geneva,sans-serif;">O indiciado foi detido num estabelecimento comercial, onde pretendia trocar randes e d&oacute;lares em metical. Na investiga&ccedil;&atilde;o, apurou-se que todas as notas eram falsas. A Pol&iacute;cia da Rep&uacute;blica de Mo&ccedil;ambique (PRM) est&aacute; a investigar a proveni&ecirc;ncia das notas falsas.</span></span></p>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="http://www.jornalnoticias.co.mz//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.jornalnoticias.co.mz/index.php/sociedade/nacional/65010-detido-na-posse-de-dolar-e-rand-falsos.html')+'&t='+encodeURIComponent('GAZA: Detido na posse de dólar e rand falsos'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="http://www.jornalnoticias.co.mz/index.php/sociedade/nacional/65010-detido-na-posse-de-dolar-e-rand-falsos.html" layout="box_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://www.jornalnoticias.co.mz/index.php/sociedade/nacional/65010-detido-na-posse-de-dolar-e-rand-falsos.html" 
						  data-size="medium"
						  data-lang="pt"
						  data-count="horizontal" >Twitter</a></div></div><div class="bt_facebook_comment"><fb:comments colorscheme="light" href="http://www.jornalnoticias.co.mz/index.php/sociedade/nacional/65010-detido-na-posse-de-dolar-e-rand-falsos.html" num_posts="5" order_by="" width="auto"></fb:comments></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div>
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/sociedade/nacional/65012-aumenta-criminalidade-no-niassa.html" rel="prev">
			<span class="icon-chevron-left"></span> Ant		</a>
	</li>
	<li class="next">
		<a href="/index.php/sociedade/nacional/64955-centros-de-maquinas-agricultores-questionam-custo-de-uso-dos-tractores.html" rel="next">
			Próximo <span class="icon-chevron-right"></span>		</a>
	</li>
</ul></div><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon">Categoria: <span class="art-post-metadata-category-name"><a href="/index.php/sociedade/nacional.html">Sociedade Nacional</a></span></span></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar1" >
<div class="art-block clearfix"><div class="art-blockcontent"><table border="0" cellpadding="2" cellspacing="2" style="width:250px;" table="" height="90">
	<tbody>
		<tr>
			<td height="250px" style="width: 100px; text-align: center;">
                                   <a href="http://flipbook.snoticias.app.co.mz" target="_Blank"><p align="center "style="color:#FFFFFF; font-family:Verdana,Geneva,sans-serif; font-size:20px;background-color:#d3423b;">Versão-Impressa</p></a><br>
				<a href="http://flipbook.snoticias.app.co.mz" target="_Blank"><img src="/images/capadodia/CAPA.gif" style="width: 200px; height: 250px;  border="2"; border-image:#d3423b;"  /></a></td>
                        
		</tr>	
               <tr>
                      <td height="40px" style="width: 100px; text-align: center;">
                         
                           <p><button onclick="window.location.href='http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&product_id=94'" style="width: 100px; font-weight: bold; font-size: 110%; color: #900;  border: 1px solid #900; " target="_Blank">Subscreva</button></p>
                     </td>  
              </tr>	
     	</tbody>
</table></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Mais recentes</h3></div><div class="art-blockcontent"><!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions -->
<ul class="fewestread  hidden-phone">
			<li>
							<span
					class="fewestread_date">Terça, 07 Fevereiro 2017 19:52				</span> -
						<a href="/index.php/primeiro-plano/64979-revela-estudo-pobreza-mata-tanto-como-as-doencas.html">
				REVELA ESTUDO: Pobreza mata tanto como as doenças 			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Terça, 07 Fevereiro 2017 18:15				</span> -
						<a href="/index.php/internacional/65015-segundo-advogados-dos-eua-trump-deve-revogar-decreto-anti-imigrantes.html">
				SEGUNDO ADVOGADOS DOS EUA: Trump deve revogar decreto anti-imigrantes			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Terça, 07 Fevereiro 2017 17:45				</span> -
						<a href="/index.php/sociedade/nacional/65014-quinze-medicos-de-sofala-recebem-formacao-na-espanha.html">
				Quinze médicos de Sofala recebem formação na Espanha 			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Terça, 07 Fevereiro 2017 17:17				</span> -
						<a href="/index.php/politica/65013-primeiro-ministro-recebe-delegacao-da-indonesia.html">
				Primeiro-Ministro recebe delegação da Indonésia			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Terça, 07 Fevereiro 2017 17:15				</span> -
						<a href="/index.php/sociedade/nacional/65012-aumenta-criminalidade-no-niassa.html">
				Aumenta criminalidade no Niassa			</a>
								</li>
			<li>
							<span
					class="fewestread_date">Terça, 07 Fevereiro 2017 15:52				</span> -
						<a href="/index.php/recreio-e-divulgacao/65011-peca-de-teatro-na-fundacao-couto.html">
				Peça de teatro na “Fundação Couto”			</a>
								</li>
	</ul>
	<span class="small">
        <a href="/" target="_blank"
           title="Kubik-Rubik Joomla! Extensions - Qualitative, free extensions for Joomla!">
	    </a>
    </span></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><a href="/images/Precos_Publicitarios/publicidade/usermanual.pdf"><img src="/images/Anuncios/Publicidade/small-banner22.gif" height="250" width="250"></a></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Breves</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_5" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_5_1=new Array();

GN_Pausecontent_5_1[0]=' <a href="/index.php/breves/65000-abre-unilurio-business-school-2.html">Abre UniLúrio Business School</a> <br /> <small>Terça, 07 Fevereiro 2017</small> <br /> A Universidade L&uacute;rio (UniL&uacute;rio) pretende abrir, na cidade de Nampula, no pr&oacute;ximo m&ecirc;s de Mar&ccedil;o, a sua primeira escola de neg&oacute;cios denominada UniL&uacute;rio Business School, anunciou esta institui&ccedil;&atilde;o de ensino superior. O an&uacute;ncio foi feito por ocasi&atilde;o da visita do director para o Desenvolvimento Internacional e Rela&ccedil;&otilde;es Institucionais da Nova School of Business and Economics de Portugal, Jo&atilde;o Matos, com quem a UniL&uacute;rio tem parceria nesta &aacute;rea. <a href="/index.php/breves/65000-abre-unilurio-business-school-2.html" >Ler mais..</a>';
GN_Pausecontent_5_1[1]=' <a href="/index.php/breves/65002-contabilistas-reunidos-em-maputo-2.html">Contabilistas reunidos em Maputo </a> <br /> <small>Terça, 07 Fevereiro 2017</small> <br /> A Ordem dos Contabilistas e Auditores de Mo&ccedil;ambique (OCAM) promove amanh&atilde;, em Maputo, o primeiro Encontro Nacional de Coordenadores, Docentes e Formadores em Contabilidade e Auditoria. A ter lugar no Centro de Confer&ecirc;ncias Joaquim Chissano, o evento enquadra-se nas actividades alusivas &agrave; celebra&ccedil;&atilde;o do dia do contabilista e auditor que se assinala amanh&atilde;, 8 de Fevereiro. <a href="/index.php/breves/65002-contabilistas-reunidos-em-maputo-2.html" >Ler mais..</a>';
GN_Pausecontent_5_1[2]=' <a href="/index.php/breves/64999-indonesia-busca-oportunidades-de-investimento-em-mocambique-2.html">Indonésia busca oportunidades  de investimento em Moçambique   </a> <br /> <small>Terça, 07 Fevereiro 2017</small> <br /> A Embaixada da Indon&eacute;sia promove hoje, em Maputo, um semin&aacute;rio de neg&oacute;cios subordinado ao tema: Parcerias de Investimento em Mo&ccedil;ambique e Indon&eacute;sia. O evento, que contar&aacute; com a participa&ccedil;&atilde;o de empres&aacute;rios dos dois pa&iacute;ses, visa catapultar as rela&ccedil;&otilde;es econ&oacute;micas entre os dois pa&iacute;ses e durante a sua realiza&ccedil;&atilde;o ser&atilde;o apresentadas v&aacute;rias janelas de oportunidades para os empres&aacute;rios mo&ccedil;ambicanos investirem no seu pa&iacute;s e vice-versa.&nbsp;... <a href="/index.php/breves/64999-indonesia-busca-oportunidades-de-investimento-em-mocambique-2.html" >Ler mais..</a>';
GN_Pausecontent_5_1[3]=' <a href="/index.php/breves/65001-maputo-palco-de-reuniao-sobre-planos-cientificos-2.html">Maputo palco de reunião  sobre  planos científicos</a> <br /> <small>Terça, 07 Fevereiro 2017</small> <br /> Maputo acolhe amanh&atilde; o Semin&aacute;rio de Avalia&ccedil;&atilde;o e Revis&atilde;o de Planos Cient&iacute;ficos de &Aacute;frica, com a cerim&oacute;nia oficial de abertura a ser dirigida pelo Ministro da Ci&ecirc;ncia e Tecnologia, Ensino Superior e T&eacute;cnico-Profissional, Jorge Nhambiu. No encontro ser&atilde;o debatidas tem&aacute;ticas sobre sa&uacute;de e bem-estar; energias renov&aacute;veis; mudan&ccedil;as clim&aacute;ticas entre outros. <a href="/index.php/breves/65001-maputo-palco-de-reuniao-sobre-planos-cientificos-2.html" >Ler mais..</a>';

new GN_Pausescroller(GN_Pausecontent_5_1, "gn_scroller_5_1", "", 6500);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><a href="/images/Precos_Publicitarios/publicidade/TABELA_DE_PUBLICIDADES_2016.pdf"><img src="/images/Anuncios/Publicidade/noticias.gif" height="420" width="250"></a></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Editorial</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_2" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_2">
	 <a href="/index.php/editorial/64916-editorial-25.html">EDITORIAL</a> <br /> <small>Sexta, 03 Fevereiro 2017</small> <br /> O Presidente da Rep&uacute;blica, Filipe Jacinto Nyusi, nomeou e empossou, esta semana, uma nova direc&ccedil;&atilde;o geral para o Servi&ccedil;o de Informa&ccedil;&atilde;o e Seguran&ccedil;a do Estado (SISE), com suporte no n&uacute;mero dois do artigo 14 da Lei 12/2012, de 8 de Fevereiro.... <a href="/index.php/editorial/64916-editorial-25.html" >Ler mais..</a></div>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Primeiro Plano</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_3" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_3">
	<center><a href="/index.php/primeiro-plano/64979-revela-estudo-pobreza-mata-tanto-como-as-doencas.html" ><img src="http://www.jornalnoticias.co.mz/modules/mod_globalnews/thumbs/09/b_220_220_16777215_64979_POBRE-in.gif" alt="IMAGE" style="border:0;" /></a></center> <a href="/index.php/primeiro-plano/64979-revela-estudo-pobreza-mata-tanto-como-as-doencas.html">REVELA ESTUDO: Pobreza mata tanto como as...</a> <br /> <small>Terça, 07 Fevereiro 2017</small> <br /> A pesquisa traz de volta o que considera de problema negligenciado: a pobreza encurta a vida quase tanto quanto o sedentarismo e muito mais do que a obesidade, a hipertens&atilde;o e o consumo excessivo de &aacute;lcool. Leia mais <a href="/index.php/primeiro-plano/64979-revela-estudo-pobreza-mata-tanto-como-as-doencas.html" >Ler mais..</a></div>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Assim vai o mundo</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_4" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<script type="text/javascript" language="javascript">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</script>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Mais lidas</h3></div><div class="art-blockcontent"><!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions -->
<ul class="fewestread  hidden-phone">
			<li>
							<span
					class="fewestread_date">31-01-17				</span> -
						<a href="/index.php/politica/64809-lagos-lidimo-nomeado-director-geral-do-sise.html">
				Lagos Lidimo nomeado  director-geral do SISE			</a>
							<span class="fewestread_hits">
					(Acessos: 426)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">01-02-17				</span> -
						<a href="/index.php/sociedade/64839-arde-shoprite-de-tete.html">
				Incêndio destrói Shoprite de Tete 			</a>
							<span class="fewestread_hits">
					(Acessos: 407)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">01-02-17				</span> -
						<a href="/index.php/sociedade/64838-envolvendo-autocarro-do-majugar-acidente-mata-seis-pessoas-na-ras.html">
				Envolvendo autocarro do “Majugar”: Acidente mata seis pessoas na RAS			</a>
							<span class="fewestread_hits">
					(Acessos: 235)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">03-02-17				</span> -
						<a href="/index.php/politica/64917-assegura-pr-por-ocasiao-de-3-de-fevereiro-pais-voltara-a-viver-em-paz-efectiva.html">
				ASSEGURA PR POR OCASIÃO DE 3 DE FEVEREIRO: País voltará a viver em paz efectiva 			</a>
							<span class="fewestread_hits">
					(Acessos: 213)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">01-02-17				</span> -
						<a href="/index.php/politica/64835-pr-empossa-direccao-geral-do-sise.html">
				PR empossa direcção-geral do SISE			</a>
							<span class="fewestread_hits">
					(Acessos: 209)
				</span>
								</li>
			<li>
							<span
					class="fewestread_date">03-02-17				</span> -
						<a href="/index.php/sociedade/64918-chuvas-e-trovoadas-no-centro-e-norte-do-pais-2.html">
				Chuvas e trovoadas no centro e norte do país			</a>
							<span class="fewestread_hits">
					(Acessos: 209)
				</span>
								</li>
	</ul>
	<span class="small">
        <a href="/" target="_blank"
           title="Kubik-Rubik Joomla! Extensions - Qualitative, free extensions for Joomla!">
	    </a>
    </span></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Galeria</h3></div><div class="art-blockcontent"><div id ="phocagallery-module-ri" style="text-align:center; margin: 0 auto;"><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0176.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0177.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0178.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0180.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0181.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0183.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0188.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0194.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div><div class="mosaic" style="float:left;padding:3px;width:77px">
<a class="no-popup" title="Gala dos 90 anos do Notícias" href="/index.php/mais/galeria/category/7-gala-dos-90-anos-do-noticias.html" >
<img src="/images/phocagallery/thumbs/phoca_thumb_m_dsc_0197.jpg" alt="Gala dos 90 anos do Notícias" width="77" height="40" /></a></div></div><div style="clear:both"></div></div></div>



                        </div>

                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><div class="bannergroup hidden-phone">

	<div class="banneritem">
										<!--/* OpenDisplay Javascript Tag v2.8.5 */-->



<script type='text/javascript'>//<![CDATA[

var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');

var m3_r = Math.floor(Math.random()*99999999999);

if (!document.MAX_used) document.MAX_used = ',';

document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

document.write ("?zoneid=1707");

document.write ('&cb=' + m3_r);

if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

document.write (document.charset ? '&charset='+document.charset :

(document.characterSet ? '&charset='+document.characterSet : ''));

document.write ("&loc=" + escape(window.location));

if (document.referrer) document.write ("&referer=" + escape(document.referrer));

if (document.context) document.write ("&context=" + escape(document.context));

if (document.mmm_fo) document.write ("&;mmm_fo=1");

document.write ("'><\/scr"+"ipt>");

//]]></script>
<noscript>
<a href='http://pub.sapo.pt/ck.php?n=a6b01f8d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>

<img src='http://pub.sapo.pt/avw.php?zoneid=1707&cb=INSERT_RANDOM_NUMBER_HERE&n=a6b01f8d' border='0' alt='' /></a>
</noscript>
				<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Preçário dos jornais online</h3></div><div class="art-blockcontent"><div id="responsive-tabs">

<input type='radio' name='tabs' checked id='tab1'/><label for='tab1'><span>Notícias</span></label><input type='radio' name='tabs' id='tab2'/><label for='tab2'><span>Domingo</span></label><input type='radio' name='tabs' id='tab3'/><label for='tab3'><span>Desafio</span></label>
	<div class="tab-content">

	<div id='content1' class='tab-content-item'><table border="0" cellpadding="1" cellspacing="1" class="table_style_red" style="width: 300px;">
	<tbody>
		<tr>
			<td style="width: 83px;">
				<strong>Anual</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=94">5.746,00 MT</a></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Semestral</strong></td>
			<td style="width: 96px; text-align: right;">
				<div>
					<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=94">2.874,00 MT</a></div>
			</td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Trimestral</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=94">1.436,00 MT</a></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Mensal</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=94">478,00 MT</a></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Quizenal</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=94">239,00 MT</a></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Semanal</strong></td>
			<td style="width: 96px; text-align: right;">
				<div>
					<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=94">119,00 MT</a></div>
			</td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Di&aacute;rio</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=94">18,00 MT</a></td>
		</tr>
	</tbody>
</table>
<p align="center">
	<a href="http://www.jornalnoticias.co.mz/"><font size="1"><i>Jornal Noticias</i></font></a></p>
</div><div id='content2' class='tab-content-item'><table border="0" cellpadding="1" cellspacing="1" class="table_style_red" style="width: 300px;">
	<tbody>
		<tr>
			<td style="width: 83px;">
				<strong>Anual</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=95">1.872,00 MT</a></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Semestral</strong></td>
			<td style="width: 96px; text-align: right;">
				<div>
					<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=95">936,00 MT</a></div>
			</td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Trimestral</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=95">468,00 MT</a></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Mensal</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=95">156,00 MT</a></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Semanal</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=95">27,00 MT</a></td>
		</tr>
	</tbody>
</table>
<p align="center">
	<a href="http://www.jornaldomingo.co.mz/"><font size="1"><i>Jornal Domingo</i></font></a></p>
</div><div id='content3' class='tab-content-item'><table border="0" cellpadding="1" cellspacing="1" class="table_style_red" style="width: 300px;">
	<tbody>
		<tr>
			<td style="width: 83px;">
				<strong>Anual</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=96">1.872,00 MT</a></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Semestral</strong></td>
			<td style="width: 96px; text-align: right;">
				<div>
					<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=96">936,00 MT</a></div>
			</td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Trimestral</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=96">468,00 MT</a></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Mensal</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=96">156,00 MT</a></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				<strong>Semanal</strong></td>
			<td style="width: 96px; text-align: right;">
				<a href="http://lojasn.snoticias.logicasoftware.co.mz/index.php?route=product/product&amp;product_id=96">27,00 MT</a></td>
		</tr>
	</tbody>
</table>
<p align="center">
	<a href="http://www.desafio.co.mz"><font size="1"><i>Jornal Desafio</i></font></a></p>
</div>
	</div>

</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Câmbio</h3></div><div class="art-blockcontent"><div class="custom hidden-phone"  >
	<table border="0" cellpadding="1" cellspacing="1" class="table_style_red" style="width: 300px;">
	<tbody>
		<tr>
			<td style="width: 83px;">
				<strong>Moeda</strong></td>
			<td style="width: 96px;">
				<strong>Compra</strong></td>
			<td style="width: 87px;">
				<strong>Venda</strong></td>
		</tr>
		<tr>
			<td style="width: 83px;">
				USD</td>
			<td style="width: 96px; text-align: right;">
				70,76</td>
			<td style="width: 87px; text-align: right;">
				70,86</td>
		</tr>
		<tr>
			<td style="width: 83px;">
				ZAR</td>
			<td style="width: 96px; text-align: right;">
				5,28</td>
			<td style="width: 87px; text-align: right;">
				5,28</td>
		</tr>
		<tr>
			<td style="width: 83px;">
				EUR</td>
			<td style="width: 96px; text-align: right;">
				76,44</td>
			<td style="width: 87px; text-align: right;">
				76,55</td>
		</tr>
	</tbody>
</table>
<p align="center">
	<font size="1"><i>06.02.2017</i></font><i style="font-size: x-small;">&nbsp; &nbsp;<a href="http://www.bancomoc.mz/">Banco de Mo&ccedil;ambique</a></i></p>
</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Temperatura</h3></div><div class="art-blockcontent"><div class="custom hidden-phone"  >
	<table border="0" cellpadding="1" cellspacing="1" class="table_style_red" style="width: 300px;">
	<tbody>
		<tr>
			<td style="width: 83px;">
				<strong><img alt="" src="/images/tempo/1/mapa-de-Temepatura.png" style="width: 300px; height: 500px;" /></strong></td>
		</tr>
	</tbody>
</table>
<p align="center">
	<font size="1"><i>31.01.2017 &nbsp; &nbsp;INAM</i></font></p>
</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Opinião & Análise</h3></div><div class="art-blockcontent"><div id="sj_basic_news_14865064511308976000" class="sj-basic-news">
		<div class="bs-items">
						<div class="bs-item cf   last">
								<div class="bs-image">
					<a href="/index.php/opiniao/64990-acento-tonico-restauracao.html" title="ACENTO TÓNICO: Restauração" >
						<img src="/cache/resized/2f49a629bdaf21056a990c425cc8611a.gif" alt="" title=""/>					</a>
				</div>
								<div class="bs-content">
										<div class="bs-title">
						<a href="/index.php/opiniao/64990-acento-tonico-restauracao.html" title="ACENTO TÓNICO: Restauração" >
							ACENTO TÓNICO: ...						</a>
					</div>
															<div class="bs-description">
						N&Atilde;O &eacute; primeira vez que este assunto faz manchete na opini&atilde;o ...					</div>
															<div class="bs-cat-date">
																		<span class="bs-date">2017-02-06 19:20:41</span>
											</div>
															<div class="bs-readmore">
						<a href="/index.php/opiniao/64990-acento-tonico-restauracao.html" title="ACENTO TÓNICO: Restauração" >
							Leia Mais						</a>
					</div>
									</div>
			</div>
					</div>
	</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><div  class="bt-facebookpage hidden-phone" >
	<iframe 
		src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FJornalNoticiasMoz&connections=8&amp;stream=false&amp;show_border=true&amp;header=true&amp;force_wall=true&amp;height=230&amp;show_faces=true&amp;width=300&amp;colorscheme=light&amp;locale=pt_BR" scrolling="no" 
		frameborder="0" 
		style="border:none; overflow:hidden; width:300px;height:230px; " 
		allowTransparency="true">
	</iframe>
	</div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockheader"><h3 class="t">Conversas ao sábado</h3></div><div class="art-blockcontent"><div style="float:left;width:100%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1" style='display: none !important;'> <span class="gn_header"></span>
      <div class="gn_clear"></div>
    </div>
    
<div id="gn_slider_1_1" class="gn_slider gn_slider_1">
  <div class="gn_opacitylayer">
      <div class="gn_news" style="display:none;">
	<center><a href="/index.php/conversas-ao-sabado/64924-clickadas-a-coabitacao-entre-o-moderno-e-o-tradicional.html" ><img src="http://www.jornalnoticias.co.mz/modules/mod_globalnews/thumbs/04/b_220_220_16777215_64924_CLICK-DA-SEMANA-in.jpg" alt="IMAGE" style="border:0;" /></a></center> <a href="/index.php/conversas-ao-sabado/64924-clickadas-a-coabitacao-entre-o-moderno-e-o-tradicional.html">CLICKADAS - A coabitação entre o moderno e o...</a> <br /> <small>Sexta, 03 Fevereiro 2017</small> <br /> EXEMPLOS de conflitos entre o tradicional e o moderno h&aacute; v&aacute;rios. &Eacute; s&oacute; observar a fric&ccedil;&atilde;o que muitas vezes assistimos entre pessoas de diferentes gera&ccedil;&otilde;es. Leia mais <a href="/index.php/conversas-ao-sabado/64924-clickadas-a-coabitacao-entre-o-moderno-e-o-tradicional.html" >Ler mais..</a>	</div>
      <div class="gn_news" style="display:none;">
	 <a href="/index.php/conversas-ao-sabado/64923-tema-de-fundo-afinal-ha-tanta-imundicie.html">TEMA DE FUNDO - Afinal há tanta imundície?</a> <br /> <small>Sexta, 03 Fevereiro 2017</small> <br /> EM apenas uma semana, a cidade de Maputo foi surpreendida com as not&iacute;cias de encerramento, pela Inspec&ccedil;&atilde;o Nacional das Actividades Econ&oacute;micas (INAE), de tr&ecirc;s restaurantes populares devido a uma s&eacute;rie de irregularidades, entre as quais a quest&atilde;o de higiene. <a href="/index.php/conversas-ao-sabado/64923-tema-de-fundo-afinal-ha-tanta-imundicie.html" >Ler mais..</a>	</div>
    </div>
</div>
<div class="gn_pagination gn_pagination_1" id="paginate-gn_slider_1_1"></div>
  </div>
</div>
<div class="gn_clear"></div></div></div><div class="art-block clearfix hidden-phone"><div class="art-blockcontent"><div style="border: 0px !important;">
<div id="djslider-loader406" class="djslider-loader djslider-loader-default" data-animation='{"auto":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"406","slider_type":"0","slide_size":310,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider406" class="djslider djslider-default" style="height: 250px; width: 300px;">
        <div id="slider-container406" class="slider-container">
        	<ul id="slider406" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 250px; width: 300px;">
          					            											<img class="dj-image" src="/images/Anuncios/Publicidade/web_banner_1.gif" alt="Publicidade_Versao_Imprensa" style="width: 100%; height: auto;"/>
																									
						
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Quem está online?</h3></div><div class="art-blockcontent"><p>Temos 1107&#160;visitantes em linha</p></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
    <!-- begin nostyle -->
<div class="art-nostyle">
<h3>Conselho de Administração</h3>
<!-- begin nostyle content -->


<div class="custom"  >
	<table border="0" cellpadding="1" cellspacing="5" style="width: 100%;">
	<tbody>
		<tr>
			<td>
				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Ant&oacute;nio Matonse <strong>(Presidente)</strong></span></p>
				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Rog&eacute;rio Sitoe <strong>(Administrador )</strong></span></p>
				<p style="text-align: center; color:#c3263b;">
					<span style="font-size:14px;">Cezerilo Matuce <strong>(Administrador)</strong></span></p>
			</td>
			<td>
				<p style="text-align: center;">
					<img alt="Sociedade do Noticias" src="http://www.jornalnoticias.co.mz/images/sampledata/SN-Logotipo.png" style="width: 186px; height: 96px; float: right;" /></p>
			</td>
		</tr>
	</tbody>
</table>
<p>
	&nbsp;</p>
</div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<p class="art-page-footer">
Copyright © <span id="art-footnote-links"><a href="http://www.jornalnoticias.co.mz" target="_self"><strong style="color: #d3423b;">Jornal Notícias</strong></a> 2016 - Todos Direitos Reservados - Implementado pela Sociedade do Noticias</span>
    </p>
</footer>

    </div>
</div>



  <!-- Start of StatCounter Code for Joomla -->
<script type="text/javascript">
var sc_project=9170880; 
var sc_invisible=1; 
var sc_security="d27bec1e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="hit counter
joomla" href="http://statcounter.com/joomla/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/9170880/0/d27bec1e/1/"
alt="hit counter joomla"></a></div></noscript>

    <!-- Inicio Código da barra da SAPO -->
    <script id="bsu-v2-sapo"
      src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-partner="true"  data-country="mz" data-width="800">
    </script>
    <!-- Fim Código da barra da SAPO -->
</body>
</html>
